Anomalia chiusura centralizzata

Discussione in 'ix35 - Pregi Difetti e Anomalie' iniziata da DAGO, 19 Ott 2011.

  1. DAGO

    DAGO New Member

    Registrato:
    23 Mar 2011
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Provincia:
    Grosseto GR
    Ciao a tutti,
    la mia auto ha la chiusura centralizzata che fa le bizze, più precisamente chiude e apre con il telecomando quando vuole lei. Il problema si presenta ovunque, nello stesso posto a volte chiude a volte no e quando non funziona la centralizzata non funziona nemmeno la chiusura automatica delle portiere ( nel caso di dimenticanza delle vettura aperta dopo non so quanti secondi prima si chiudeva da sola ).
    Ho già portato la vettura in concessionaria 2 volte, la prima mi hanno riprogrammato i telecomandi perchè a detta di loro erano sprogrammati, ma il risultato non è cambiato, oggi l'ho portata per la seconda volta, so che hanno riprogrammato la centralina per il problema dei sussulti del motore ma non so che intervento abbiano fatto per la chiusura centralizzata perchè sono arrivato tardi ed in officina non c'era più nessuno per domandare.
    Dalla prima verifica di apertura e chiusura in luoghi diversi, due volte ha aperto e richiuso con il telecomando e tre volte no. Bohhh.
    Domani mattina la riporterò subito in officina.
    A qualcuno è capitata la stessa cosa?????????????
    Ciao
     
  2. dighi65

    dighi65 Well-Known Member

    Registrato:
    4 Nov 2010
    Messaggi:
    4.248
    "Mi Piace" ricevuti:
    726
    Provincia:
    Roma RM
    Prova a leggere qui...........https://www.hyundai-club.eu/showthread.php?5174-Sussulti-motore-1.7/page28
    il post dal numero 276 di POPAMO al numero 282.
    Anche se eravamo in OT, forse è quello il problema che lamenti?

    Ciao Carlo
     
    A DAGO piace questo elemento.
  3. DAGO

    DAGO New Member

    Registrato:
    23 Mar 2011
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Provincia:
    Grosseto GR
    Il problema è proprio quello.
    Però a differenza di Popamo, quando si manifesta il problema, anche se tolgo e reinserisco la chiave la chiusura con telecomando non funziona.
    Comunque è un buon indizio, domani lo comunicherò alla concessionaria.
    Grazie di nuovo, ciao Simone.
     
  4. kevin61

    kevin61 New Member

    Registrato:
    22 Gen 2011
    Messaggi:
    20
    "Mi Piace" ricevuti:
    3
    Provincia:
    Brescia BS
    Telecomando non comanda chiusura centralizzata.

    Dapprima “random”, poi sempre più spesso, non riuscivo a chiudere la macchina col telecomando e non lampeggiava il led rosso alla base del parabrezza (penso l’immobilizzatore). Verificata la corretta chiusura delle portiere dovevo utilizzare la chiave con la serratura della portiera guidatore. Poi ho notato che a volte nell’estrarre la chiave dal blocchetto di avviamento non si accendevano le luci interne all’abitacolo ed era in questa situazione che non funzionava il telecomando di chiusura centralizzata. Allora ho premuto il dito nel blocchetto di avviamento ed ho sentito un “tac” dato dallo scatto di un contattino interno al blocchetto. Questo “tac” abilita l’accensione delle luci interne, l’immobilizzatore (led rosso lampeggiante), e il funzionamento del telecomando.
    Durante l’aggiornamento centralina ho chiesto al conce se conosceva il problema e mi ha detto che gli era capitato solo con delle i20. Al prossimo tagliando farà dei controlli ed al limite lo sostituirà il blocchetto.
    Saluti a tutti
     
  5. steno73

    steno73 Active Member

    Registrato:
    29 Mar 2011
    Messaggi:
    584
    "Mi Piace" ricevuti:
    183
    Provincia:
    Padova PD
    Auto ed Allestimento:
    ix35 1.7 CRDI 2WD comfort phantom black
    Dovrebbe trattarsi del micro interruttore all'interno del blocchetto di accensione, già un altro utente del forum ha lamentato il problema
     
    A nicosantaclauso piace questo elemento.
  6. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.442
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White
    Confermo quando detto dall'amico stefano.
     
  7. dighi65

    dighi65 Well-Known Member

    Registrato:
    4 Nov 2010
    Messaggi:
    4.248
    "Mi Piace" ricevuti:
    726
    Provincia:
    Roma RM
    Nel 3d SUSSULTI MOTORE il post di popamo nr 276 ne parla.

    Ciao Carlo
     
  8. kevin61

    kevin61 New Member

    Registrato:
    22 Gen 2011
    Messaggi:
    20
    "Mi Piace" ricevuti:
    3
    Provincia:
    Brescia BS
    Il problema dovrebbe proprio essere lo stesso della discussione "Anomalia chiusura centralizzata", mi era sfuggita.
    Saluti a tutti
     
  9. denis

    denis Member

    Registrato:
    27 Giu 2010
    Messaggi:
    66
    "Mi Piace" ricevuti:
    11
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Tucson 1.7 Xpossible
    Ciao a tutti , anche la mia aveva questo problema,era il blocchetto d' accensione che non ritornava perfettamente in posizione anche se si sfilava la chiave.
    Questo succedeva spegnendo l' auto e ruotando con lentezza la chiave per riportarla a zero.Soluzione,mi hanno sostituito il blocchetto e tutto si è risolto.
     
  10. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.442
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White
    Stamattina si è verificato lo stesso problema alla mia.
    Non riuscivo a chiudere con il telecomando (neanche con quello di riserva).
    Farò verificare il blocchetto accensione in officina e nel caso lo farò sostituire.
    Ciao ;)
     
  11. Maurix35

    Maurix35 Active Member

    Registrato:
    22 Set 2010
    Messaggi:
    105
    "Mi Piace" ricevuti:
    71
    Provincia:
    Latina LT

    .............IDEM ...............sostituito blocchetto:
    risolto problema chiusura centralizzata e "bloccasterzo" che non "entrava".

    Maurizio
     
  12. Disuguaglianza C.S.

    Disuguaglianza C.S. Active Member

    Registrato:
    22 Dic 2011
    Messaggi:
    118
    "Mi Piace" ricevuti:
    76
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 4WD 2.0 CRDi XPossible
    Ciao a tutti,
    vi racconto quanto è accaduto oggi:1) apro l'auto con il telecomando in dotazione
    2) inserisco la chiave di accensione 3) l'automobile non si accende 4) tolgo la chiave, la reinserisco e si ferma a metà come se "qualcosa" la bloccasse a metà corsa.
    Detto questo nell'auto funzionava la radio, le luci gli specchi eletrici il tetto apribile, insomma tutto tranne l'accensione.
    Il led rosso sopra al sensore per l'accensione delle luci automatiche all'imbrunire non lampeggiava, il telecomando non apriva e chiudeva le portiere questo suppongo perchè l'auto
    "pensava" che la chiave di accensione fosse inserita (ho scritto pensava perchè l'auto vive di vita propria avendo coscienza di se e quindi pensa).
    Dovendo utilizzare l'auto ho quindi inserito la chiave di accensione fino a metà circa poi ho assestato una buona martellata alla chiave, il "blocco" è stato in questo modo forzato. Ora pare funzioni molto bene e non si blocca il cilindretto dell'accensione, domani vado alla concessionaria e spiego il tutto omettendo chiaramente le martellate, spero mi cambino gratis il blocchetto di accensione dell'auto perchè non vorrei continuare a martellare.
    Spero che questo non sia successo ad altri. Grazie ciao a tutti.
     
  13. Francesco S.B.

    Francesco S.B. New Member

    Registrato:
    27 Gen 2012
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Provincia:
    Brindisi BR
    Auto ed Allestimento:
    Ix35 1.7 CRDI 2WD STYLE
    Salve.
    La chiave telecomando per l'apertura a distanza ha a disposizione tre tasti di cui due per l'apertura e chiusura delle portiere e uno dovrebbe essere per l'apertura del portellone posteriore:quest'ultimo a me non ha mai funzionato!!!
    Qualcuno ha lo stesso problema?Come si potrebbe risolvere?
     
  14. FabiettoIX35

    FabiettoIX35 New Member

    Registrato:
    6 Set 2012
    Messaggi:
    120
    "Mi Piace" ricevuti:
    18
    Provincia:
    Milano MI
    Auto ed Allestimento:
    IX 35 1.7 import, comfort pack lux
    idem.... ci ho provato ma non va...poi sinceramente mi è passato di mente......
     
  15. zack

    zack Member

    Registrato:
    2 Dic 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    15
    Provincia:
    Teramo TE
    Auto ed Allestimento:
    2.0crdi 2wd comfort black
    Tieni premuto il pulsante portellone per un paio di secondi a differenza degli altri pulsanti non funziona con un semplice tocco.
    Prova, ciao
     
  16. crs78

    crs78 Member

    Registrato:
    5 Feb 2012
    Messaggi:
    228
    "Mi Piace" ricevuti:
    18
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    IX35 1.7 CRDi Diesel 2WD Comfort Creamy White
    Quoto: bisogna tenerlo premuto per qualche secondo prima che si apra!
    ATTENZIONE: una volta chiuso il portellone, l'auto si chiude automaticamente... quindi state attenti a non lasciar dentro le chiavi!!!
     
  17. nicosantaclauso

    nicosantaclauso New Member

    Registrato:
    2 Set 2014
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Hyundai Tucson 2.0 CRDI
    Anch'io ho avuto lo stesso problema: Hyundai Tucson 2.0 CRDI. Luce del telecomando che si accende, ma la chiusura centralizzata non funziona. Sostituita batteria, senza successo.
    Confermo che è stato sufficiente reinserire la chiave d'accensione, girarla e sfilarla di nuovo affinché il telecomando riprendesse a funzionare. Per il momento vado avanti così, poi alla prima occasione farò verificare il blocchetto d'accensione. ;-)
     
  18. sanlo

    sanlo New Member

    Registrato:
    30 Set 2015
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Torino TO
    Auto ed Allestimento:
    ix 20
    il mio problema e dovuto alla portiera lato guida a volte e l'unica che nn chiude le altre si col telecomando con la chiave chiude tutto sarà la serratura?
     
  19. g3mi

    g3mi New Member

    Registrato:
    22 Apr 2014
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    Auto ed Allestimento:
    ix20
    Ciao, anche io ho lo stesso problema tuo, poi come hai risolto qual'era il problema?

    tnx!
     
  20. i20 coupe`

    i20 coupe` Well-Known Member

    Registrato:
    31 Dic 2015
    Messaggi:
    6.676
    "Mi Piace" ricevuti:
    3.647
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
    Benvenuto nel club
     

Condividi questa Pagina