Autoradio non si accende

Discussione in 'Atos' iniziata da pietro95, 7 Ott 2019.

  1. pietro95

    pietro95 New Member

    Registrato:
    5 Ott 2019
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    ATOS
    Buongiorno a tutti! La mia ragazza ha una Atos comprata usata, gli è stata data con un autoradio Audiola molto vecchia e che quindi volevo cambiare con uno stereo Sony... ho fatto tutti i collegamenti ma non si accende! L'unico modo in cui sono riuscito a farla funzionare è collegando insieme i cavi rosso e giallo dandogli così alimentazione costantemente anche a macchina spenta! Cosa posso fare? Come mai si comporta così? Vi allego una foto dei collegamenti... l'adattatore a standard ISO l'ho trovato già nella macchina... grazie a tutti per eventuali consigli
     

    Files Allegati:

  2. i20 coupe`

    i20 coupe` Well-Known Member

    Registrato:
    31 Dic 2015
    Messaggi:
    6.578
    "Mi Piace" ricevuti:
    3.582
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
    Benvenuto nel club
     
  3. tonisalsa

    tonisalsa Well-Known Member

    Registrato:
    5 Mar 2018
    Messaggi:
    1.050
    "Mi Piace" ricevuti:
    472
    Provincia:
    Napoli NA
    Auto ed Allestimento:
    Hyundai i20 1.2 84Cv Gpl Comfort-Login Col. Iced Coffee Int. Tabacco, Citroen BX D e Opel CorsaC
    Benvenuto nel club, manca o il positivo fisso o il sotto chiave, devi controllare col tester e vedere se c'è qualche fusibile aperto. L'autoradio funziona correttamente
     
  4. lucam79

    lucam79 Active Member

    Registrato:
    27 Lug 2012
    Messaggi:
    536
    "Mi Piace" ricevuti:
    77
    Provincia:
    Siracusa SR
    Auto ed Allestimento:
    New i30 wagon 1.6 crdi 128 cv con pacchetto exclusive----------------------------------
    dallo schema vedo che lato macchina hai sia il rosso che il giallo controlla con un tester se c’è la 12 v una è fissa mentre l’altra solo a quadro acceso
     
  5. pietro95

    pietro95 New Member

    Registrato:
    5 Ott 2019
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    ATOS
    Buongiorno ragazzi grazie per i consigli utili, in settimana (probabilmente nel weekend) controllerò con il tester e verificherò i fusibili se sono tutti ok, vi aggiorno!! grazie ancora a tutti
     

Condividi questa Pagina