Avviamento con frizione premuta

Discussione in 'ix35 - Motore Alimentazione Tagliandi' iniziata da Gasp75, 10 Mar 2011.

  1. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    Ciao raga volevo avere una vostra opinione riguardo ad un'anomalia riscontrata stamattina sulla mia IX.
    Inserendo la chiave e provando a mettere in moto, l'auto non si accendeva, e neanche girava il motore.
    Dopo tanti tentativi sono riuscito a farla partire. Oggi pomeriggio ho chiamato l'officina ed ho esposto il problema, mi risponde che in questo tipo di auto non bisogna schiacciare il pedale della frizione per metterla in moto. BOH. Comunque ho preso appuntamento per domani pomeriggio per un test.Stasera provo ad accendere la mia IX per tornare a casa senza schiacciare il pedale della frizione, ma non ha voluto saperne di partire. Dopo 15 minuti di tentativi senza successo mi sono deciso di schiacciare il pedale e come per miracolo mi si accende la macchina. mi potete dare qualche aiuto
    Grazie
     
  2. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.444
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White
    Ciao non credo che il problema sia collegato alla frizione.
    Fai fare un test sulla centralina per vedere che errori vengono segnalati e facci sapere.
    Aggiungo che potrebbe essere un problema all'immobilizer se il motore non gira.
     
  3. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    comunque dopo 1000 km solo oggi ho avuto questo problema.
    comunque stasera in garage appena arrivato ho spento l'auto e ho provato a riaccenderla in folle, niente da fare, appena ho schiacciato la frizione è partita.
    Ciao
     
  4. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.444
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White
    La mia (2.0) parte anche senza premere la frizione.
    Non vorrei che sul 1.7 abbiano attivato questa protezione, magari qualche amico con il 1.7 può chiarirci la cosa.
     
  5. marco grave

    marco grave New Member

    Registrato:
    5 Feb 2011
    Messaggi:
    17
    "Mi Piace" ricevuti:
    3
    Provincia:
    Verbania VB
    no la mia parte anche senza schiacciare la frizione
     
  6. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.444
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White
    Grazie Marco. :)
     
  7. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    cmq domani sera vi farò sapere cosa mi dicono in officina.
    ciao
     
  8. fab67

    fab67 Active Member

    Registrato:
    27 Ago 2010
    Messaggi:
    145
    "Mi Piace" ricevuti:
    33
    Provincia:
    Bologna BO
    Auto ed Allestimento:
    ix35 1.7 CRDi Comfort 2wd Cassa White
    ...anche io avevo notato questo particolare ma essendo abituato alla megane, dove per forza dovevo tenere premuta la frizione per mettere in moto, non ci avevo fatto caso più di tanto comunque anche la mia non và in moto se non premi (a fondo) il pedale della frizione (anche in folle)
     
  9. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    Cmq nel manuale non esiste un argomento che tratta questo funzionamento.
     
  10. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    Marco la tua parte anche senza schiacciare la frizione?
     
  11. power1000

    power1000 New Member

    Registrato:
    16 Dic 2010
    Messaggi:
    9
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    La mia parte solo schiacciando la frizione. Anche il concessionario al momento del ritiro mi ha segnalato che questa macchina funziona cosi. In ogni caso non credo che sià un difetto anche altre vetture hanno lo stesso comportamento.
    L'unica questione che mi lascia perplesso è che alcuni dicono che la loro parte anche senza premerla.
     
  12. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    Infatti non è un difetto. ieri sera mi sono letto il manuale ed alla fine sono riuscito a trovarla. effettivamente la versione 1.7 non parte sè non si schiaccia il pedale della frizione.
    Fate la prova, anche per i possessori del 2.0
     
  13. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    A me parte sempre anche senza schiacciare la frizione...........e anche con marcia inserita sia con frizione schiacciata e non.Cmq.credo che il sistema che hanno adoperato sulle 1.7 (di dover schiacciare.........LA FRIZIONE,hihihihihi)e molto utile in particolar modo se si trova una marcia inserita onde evitare strattoni sia al motore che al motorino di avviamento.
     
  14. Gasp75

    Gasp75 New Member

    Registrato:
    10 Feb 2011
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Emilia RE
    bene allora i 2.0 hanno la partenza senza frizione...
     
  15. andrea

    andrea Member

    Registrato:
    7 Dic 2010
    Messaggi:
    89
    "Mi Piace" ricevuti:
    4
    Provincia:
    Viterbo VT
    Auto ed Allestimento:
    1.7 comfort piston gray
    La mia 1.7 parte senza schiacciare la frizione: ho fatto diverse prove con marcia inserita, folle, freno a mano parte sempre.....
     
  16. Miche

    Miche Member

    Registrato:
    19 Ott 2010
    Messaggi:
    34
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    la mia parte solo schiacciando la frizione....
     
  17. elis

    elis Active Member

    Registrato:
    1 Feb 2011
    Messaggi:
    246
    "Mi Piace" ricevuti:
    35
    Auto ed Allestimento:
    ix35 1.7 comfort cassa white import
    la mia ha l'accensione a pulsante, quindi sempre con la frizione schiacciata
     
  18. berny

    berny New Member

    Registrato:
    4 Set 2010
    Messaggi:
    121
    "Mi Piace" ricevuti:
    5
    Provincia:
    Roma RM
    La mia, fino ad oggi, parte senza l'ausilio della frizione
     
  19. CrazyCross

    CrazyCross New Member

    Registrato:
    22 Dic 2010
    Messaggi:
    21
    "Mi Piace" ricevuti:
    3
    Provincia:
    Bari BA
    Confermo che anche la mia parte solo schiacciando la frizione.
    In fase di ritiro il concessionario mi disse di questa particolarità, come anche confermato dal manuale.
    Trattasi di un sistema di protezione in caso di messa in moto da parte di un passeggero ( es. bambini) molto utile secondo mè.
    Ciao
     
  20. dighi65

    dighi65 Well-Known Member

    Registrato:
    4 Nov 2010
    Messaggi:
    4.248
    "Mi Piace" ricevuti:
    726
    Provincia:
    Roma RM
    Mi aggiungo alla lista di coloro ai quali la sexi parte SENZA premere la frizione.
     

Condividi questa Pagina