Avviamento difficoltoso!!!! (a volte)

Discussione in 'Santa Fe - Motore , Alimentazione , Tagliandi' iniziata da Dimon, 19 Ago 2010.

  1. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Ciao a tutti;). Come da titolo ho qualche problema con l'avviamento della Santa.
    Mi spiego meglio.
    Ho la Santa 2.2 Crdi con DPF dal Marzo di quest'anno.
    Tutto bene la macchina mi piace molto se nonché a volte faccio fatica a metterla in moto.
    Giro la chiave dell'avviamento e il motorino gira a vuoto, a volte parte per qualche secondo ma "borbotta" come se funzionasse solo 3 cilindri e poi si spegne.

    Avevo chiesto al mio amico e mi aveva detto che poteva essere per il fatto che la macchina e ancora nuova. Che succedeva anche a lui con la sua ford fiesta nuova, ma poi il problema è svanito nel nulla.
    Ho aspettato un po, praticamente per farvi capire la macchina per un mese può andare bene, poi si verifica questo inconveniente per 1,2,3 giorni di fila, e dopo 1,2,3,4 settimane si ripete.
    Adesso il problema è diventato piuttosto fastidioso.
    Mi capita a volte di fare tentativi per 4,5,6 minuti di fila prima di riuscire a farla partire.
    Ovviamente sono andato in concessionaria Hyundai dove mi hanno puntualmente scaricato dicendomi che fino a metà settembre non senne parla, (Troppo carico di lavoro) dicono loro, al che ho chiesto ma scusa ma se la macchina non dovessi andare per qualche motivo voi mi rimandate a metà settembre perché avete troppo lavoro??
    Ed il capo officina mi ha risposto ma non siamo mica gli unici a Torino.
    Fatto sta che anche gli altri in questo periodo di ferie mi rimandano a settembre.

    C'è qualcuno di voi che ha un idea di cosa possa essere questa cosa, poi cosi irregolare??
    Ringrazio tutti.

    Dimon.
     
  2. Alex

    Alex New Member

    Registrato:
    8 Dic 2008
    Messaggi:
    39
    "Mi Piace" ricevuti:
    5
    Provincia:
    Brescia BS
    Ciao Diman.
    Io non ho il tuo problema ma la mia dava dei colpetti in accelerazione e ho risolto (per ora non lo ha piu' fatto) andando un finesettimana in ferie tirandola a chiodo per piu' di 300 km in andata e poi ritorno (tirata nell'ordine dei 160/170 km/h con pedale acc.spesso a fondo corsa).Cosa intendi per 'il motorino gira a vuoto'?Intendi che senti girare il motorino d'avviamento ma non gira il motore?Se cosi' fosse significa che il pignone del motorino non viene fatto ingrananare sulla corona del volano motore.Quando giri la chiave per avviare il motore attendi che tutte spie del cruscotto si spengano?Io se giro la chiave senza attendere il motore non parte bene ma 'tossisce' per qualche secondo.Lo facevo allinizio perche' ero abituato al benzina.
    Ciao e spero che tu possa risolvere il problema.
    P.S. vedo che anche tu sei rimasto molto colpito dall'assistenza hyundai ! Forse se al posto di spendere montagne di denaro per sponsorizzare i mondiali di calcio si dedicassero a fare prodotti con meno difetti che almeno si avvicinino ai concorrenti europei non sarebbe male.
    Alex
     
  3. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO

    Grazie Alex per la risposta.
    Per essere più chiaro l'ultima volta che mi ha fatto (lo scherzo) ho fatto un video, da mostrare al meccanico nel caso non capisse di cosa si tratta.
    Quindi l'ho caricato sul tubo per voi.

    http://www.youtube.com/watch?v=365wIrxLRTg

    Vi lascio capire l'imbarazzo che mi provoca questa cosa, tutti ti guardano con quell'aria ( Hai voluto la SUV dei poveri adesso divertiti ) che rabbia che mi viene.

    Tra l'altro in questo video è partita abbastanza velocemente, purtroppo mi capita di fare tentativi anche per 5 minuti di seguito.
    La cosa che mi lascia perplesso è l'irregolarità, magari per 500 km va bene, e poi si ripresenta.

    Per quanto riguarda l'assistenza, non posso giudicare ho poca esperienza ( è la mia prima auto nuova), ma una risposta cosi non me la aspettavo dalla Koelliker di Torino, che mi sembrava meglio dalla concorrente diretta.
    Preciso che l'auto non l'ho comprata a Torino, ma sono andato a Bergamo per via delle 2000 euri di differenza per la stessa identica auto.

    Ahhh dimenticavo l'auto ha quasi 7,ooo km. Ed ha il cambio manuale, anche se non credo centri qualcosa il cambio.
    Ed è ancora vergine, nel senso niente CR3 e nessuna elaborazione ancora fatta.

    Grazie a tutti.

    Dimon.
     
  4. misterdigex

    misterdigex Active Member

    Registrato:
    24 Ott 2007
    Messaggi:
    884
    "Mi Piace" ricevuti:
    30
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Ix35 Fifa Gold Edition (Import) Phantom black 1.7 CRDi - ex SantaFe 2.2
    Caro Alex, condivido in pieno le tue critiche all'assistenza Hyundai: nei miei 600 e passa precedenti post credo di avere il primato delle critiche all'assistenza (Anakin può confermare). Tuttavia mi dispiace contraddirti in pieno per quanto riguarda il paragone coi concorrenti europei, e non mi riferisco solo alla Santa Fe....Se tu leggessi molte riviste specializzate e/o statistiche americane/europeee sulla qualità dei prodotti (io lo faccio da più di venti anni), vedresti che la qualità Hyundai è assolutamente al livello (in molti casi anche superiore) a diverse case europee.....

    Sarai mica amico di "oggisposi" ??
    Se ritieni che la SantaFe sia la suv dei poveri, allora lo sono anche Rav4, Captiva, Outlander, Freelander, Antara, Kuga, CRV e chi più ne ha più ne metta....Ah, già scusa...le "VERE" suv sono solo X5, ML, X6 e Cayenne......Grande cultura motoristica!!!
    Piuttosto, vai da un'assistenza degna di questo nome e fatti sentire, è vergognoso tenersi un'auto nuova in quelle condizioni!!
     
  5. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    No caro misterdigex non sono amico di nessuno.
    Mi dispiace ma hai frainteso il mio messaggio. Io la mia Santona la amo più di ogni auto che abbia avuto finora.
    La Rabbia mi viene quando facendo tentativi per diversi minuti qualcuno per strada mi guarda con quel aria descritta sopra.
    Lascia stare la mia cultura motoristica, che in effetti è molto povera, per quello chiedevo se qualcuno mi poteva aiutare a capire a cosa potrebbe essere dovuta questa irregolarità.
    Ti ringrazio in anticipo se potessi darmi una risposta.

    Saluti a tutti.

    Dimon.

    P.S: se pensassi quello che hai detto tu sicuramente non l'avrei comprata. C'è stato un malinteso.
     
  6. Unlocker

    Unlocker Member

    Registrato:
    1 Nov 2007
    Messaggi:
    147
    "Mi Piace" ricevuti:
    3
    Provincia:
    Bologna BO
    No, Dimon, non passa. Se tu amassi la Santa non la lasceresti nelle condizioni del video neanche un secondo. Questo è sicuramente un video fatto ad arte, non so con quali fini, ma non prenderci in giro, ti prego, siamo già grandi, grazie.
     
  7. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    No caro Unlocker Ti sbagli.
    Mo per dirtela tutta.....Sono un ragazzo straniero e sono approdato in Italia 12 anni fa con 100 mila Lire in tasca.
    Quando nel 2006 ho visto la prima Santa Fe mi sono innamorato sia io che mia moglie di questa macchina, e mi sono promesso di lavorare sodo per comprarla.
    A marzo approfittando dello sconto fine serie l'ho presa a 24,4 K a Bergamo.
    Come ho già detto non ho alcuna esperienza con le concessionarie autorizzate in quanto è la mia prima auto nuova.
    Sono andato in 2 concessionarie diverse ma al momento la macchina andava in moto senza problemi, al che loro mi hanno detto che non è urgente e ripassare dopo il 10 di settembre. Cosa devo fare la tecnica del Pugno???
    Il video l'ho fatto proprio per mostrarlo al meccanico, di modo che questa volta non abbia più la possibilità di rimbalzarmi.
    Ho scritto qui per avere qualche consiglio sul daffarsì, essere accusato di una seconda fine quando ho specificato chiaramente che non ho esperienza chiedo consigli mi sembra un po tantino.
    Mi sono guardato bene anche a non offendere nessuno, tantomeno il capo officina o la mamma Hyundai.
    Ripeto la macchina mi piace in toto, ed è quella che fa per le mie esigenze. Solo se non fosse per questo piccolo inconveniente.
    Se leggi bene sia nella presentazione che nel forum mi sono sempre complimentato, perché questo forum (e ne ho girati tanti di tematiche diverse) è il più "EDUCATO"
    Non ci sto ad essere accolto cosi.
    Prima di sparare a zero magari mi chiedevi come stanno le cose??
    Cmq. Grazie lo stesso.

    Saluti a tutti.

    Dimon.
     
  8. Unlocker

    Unlocker Member

    Registrato:
    1 Nov 2007
    Messaggi:
    147
    "Mi Piace" ricevuti:
    3
    Provincia:
    Bologna BO
    Mah...che dire? La tua storia è molto bella e di sicuro sarà vera, ti chiedo scusa e mi complimento con te per essere riuscito a raggiungere il tuo sudatissimo obiettivo. Ma a maggior ragione vorrei capire il motivo di tanta indulgenza con l'assistenza, continuo a non capire: o sei un santo o non usi la macchina. Come puoi fidarti di un mezzo che si comporta così e cercare aiuto in un forum? Io non avrei dubbi, esigerei un pronto interessamento, in tutte le sedi, non pensi sia giusto?
     
  9. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Adesso che ho questo video vado lunedì in officina e non mi schiodo da li fin quando non mi trovano cos'è.
    Se ci sarà bisogno farò anche la voce grossa.
    Insomma, mi avete autorizzato, vero???


    P:S: Era proprio questo che volevo capire come comportarmi con loro.

    Grazie.

    Dimon.
     
  10. cama

    cama New Member

    Registrato:
    6 Ago 2010
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Como CO
    Dimon, di solito nelle macchine nuove, la chiave (al momento dell'accensione) emette un codice con la centralina della macchina, basta che sia starato e a volte funziona e ti fa partire la macchina a volte no e la pompa del gasoglio o della benzina non va. Prima di altri interventi fai controllare che funzioni la chiave con la centralina. Ciao
     
  11. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Grazie del indicazione cama.
    Domani farò presente al meccanico anche questa opzione.
     
  12. an_cat_dubh

    an_cat_dubh Member

    Registrato:
    20 Set 2007
    Messaggi:
    71
    "Mi Piace" ricevuti:
    32
    Provincia:
    Agrigento AG
    Ciao,
    dalla tua descrizione e dal video, nell'ordine, i motivi della difficoltà di avviamento potrebbero essere i seguenti:
    - chiave non riconosciuta/errore dell'antenna dell'immobilizer;
    - sensore di fase/rotazione del motore (ce ne sono due);
    - malfunzionamento di uno o più iniettori;
    con un controllo elettronico dovrebbe essere abbastanza facile riscontrare il difetto.
    Saluti
     
  13. slowslow

    slowslow New Member

    Registrato:
    15 Mag 2010
    Messaggi:
    33
    "Mi Piace" ricevuti:
    1
    Provincia:
    Lecco LC
    Io nomn sono un tecnico ma dal tuo filmato si evince che il problema è nella chiave.

    La spia della chiave non compare mai all'atto dell'accensione, mentre quando a fine filmato compare la Santa Fe si avvia.

    Prova eventualemnte ad utilizzare la chiave di scorta e comunque verifica che quando non parte o parte la spia sia accesa oppure spenta.

    ciao e buona fortuna
     
    A Dimon piace questo elemento.
  14. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Ragazzi grazie delle dritte. Adesso però la macchina va in moto, mi porterò la seconda chiave con me, se il problema dovesse ripresentarsi passo subito alla chiave di scorta. Vediamo cosa succede.

    Incredibile a dirsi, continuano a rimbalzarmi.
    Alcuni hanno aperto solo il salone vendite, niente officine, altri sono chiusi e basta.
    Sono riuscito facendo un po di casino a strappare un appuntamento x giovedì. Con tanto di storia "E ma guardi che anche noi siamo col personale ridotto quindi non possiamo fare niente" Alla fine mi ha fatto "quasi una cortesia" e mi ha prenotato per giovedì.

    5 officine chiamate, 3 non rispondono, 1 ha aperto (oggi) solo alle vendite, ed infine l'ultima mi ha prenotato.
     
  15. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Slowslow hai ragione.
    Riguardando attentamente il video ho visto anch'io il simbolo della chiave accendersi solo quando la macchina è partita.
    Grazie per la tua segnalazione, farò presente in assistenza il problema.
     
  16. slowslow

    slowslow New Member

    Registrato:
    15 Mag 2010
    Messaggi:
    33
    "Mi Piace" ricevuti:
    1
    Provincia:
    Lecco LC
    Ottimo, facci sapere cosa di risponderà l'assistenza anche se loro avrebbero dovuto notare subito la mancanza della spia........
     
  17. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Quando sono andato da loro la macchina andava in moto.:x::x::x::x::x:
     
  18. misterdigex

    misterdigex Active Member

    Registrato:
    24 Ott 2007
    Messaggi:
    884
    "Mi Piace" ricevuti:
    30
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Ix35 Fifa Gold Edition (Import) Phantom black 1.7 CRDi - ex SantaFe 2.2
    Ciao Dimon
    Malinteso chiarito!
    E' che non sopporto la definizione da te citata.....
    Personalmente poi (visto che anche tu hai accennato alla tua vita privata) mi ritengo fortunato a potermi permettere un'auto da circa 30mila euro (io l'ho pagata 34, automatica, ecc...) a fronte di quello che si vede e si sente in giro.....altro che suv dei poveri!
    Per quanto riguarda il difetto, gli amici del forum ti hanno dato secondo me le dritte giuste....sta a te, ora, farti sentire e far valere i tuoi sacrosanti diritti in quanto acquirente di una macchina NUOVA e non certo da pochi euro!
    Io, almeno finchè l'auto era in garanzia, ho PRETESO che fosse perfetta ed al minimo rumore anomalo ho inchiodato il capo-officina in auto finchè non me lo risolveva (e ne ho avute molte.....leggi il forum!)
    P.S. Non è una fesseria: io ho avuto un problema simile con la chiave elettronica dell'antifurto di casa (anche se il principio è diverso, lo so!): prova a pulire BENE la chiave e la toppa del blocchetto accensione con uno spray specifico per contatti elettrici....
     
  19. Dimon

    Dimon Member

    Registrato:
    17 Ago 2010
    Messaggi:
    47
    "Mi Piace" ricevuti:
    1
    Provincia:
    Torino TO
    Portata la paziente dal dottore.
    Dopo un po di attesa, si avvicina il capo meccanico, ho spiegato il mio problema, (ho fatto anche riferimento al forum gli ho detto che mi avete dato voi la dritta).
    Niente, si avvicina e mi chiede subito dove hai le chiavi??
    In macchina.
    Dove li tieni di solito??
    In tasca.
    In quale tasca???
    Quella destra dei jeans.
    Cos'hai in quella tasca???
    Il telefono.
    Ecco svelato l'arcano mi dice.

    Dice che praticamente tenere le chiavi vicino ai telefonini le decodifica. (ho un nokia n86)
    Mi ha consigliato di girare con la seconda chiave tenendola lontano dal telefonino, se la cosa dovessi ripetesi allora devo andare a fare la ricodifica delle chiavi, MA questo non rientra in garanzia mi dice lui.
    Io le dico ma come cxxxo è posibile???
    Mi spiace la ricodifica non fa parte della garanzia.
    Risultato;;;;; Sono abbattuto.:(

    P.S. Misterdigex, sapevo che prima o poi avresti capito che non ho alcuna seconda fine, semplicemente non ho caxxo di esperienza, e chiedevo consigli.
    Tutto rientrato, io vi sono molto grato perché finora ho già letto 3/4 di tutto il forum S.FE ed ho imparato molte cose.
    Ragazzi siete forti.
    Sono sicuro che a questo prezzo non ci sia di meglio, io alla pupa glielo dico e lei mi ringrazia.
    Saluti a tutti.

    Dimon.
     
  20. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    questo era capitato anche a me, ma con il cel non c'entra nulla fidati io ne ho 3 cel nelle tasche con le chiavi, non mi è mai capitato nulla.
    Ma era semplicemente il microcip che era nella chiave che non comunicava bene con la centralina della macchina, e cosa era umidità.
    il capo officina della hyundai mi ha smontato il micro cip della chiave me lo ha pulito e tornato tutto ok.
    Ma non hai la seconda chiave di scorta?
    Daniele
     

Condividi questa Pagina