1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Batteria Scarica

Discussione in 'Santa Fe - Elettronica' iniziata da Joseph_1, 15 Mar 2008.

  1. Joseph_1

    Joseph_1 New Member

    Registrato:
    8 Feb 2008
    Messaggi:
    25
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    Buonasera a tutti, volevo porvi una domanda, ho questo stupendo mezzo, che purtroppo o per fortuna non lo so, utilizzo poco.
    Mi succede che dopo 12 giorni di fermo auto la batteria è a terra.
    A voi è mai successo ?, visto e considerato che è già la seconda volta e a seguito di controlli eseguiti ad allarme (originale) disinserito l'assorbimento della macchina è praticamente 0, credete sia possibile imputare questo mio problema al solo antifurto ?
    Non posso controllare l'asssorbimento ad antifurto inserito perchè per farlo dovrei necessariamente tenere aperto il vano motore.
    Avete idee....??
    Grazie...
    Buona domenica.
     
  2. alebuba

    alebuba New Member

    Registrato:
    23 Dic 2007
    Messaggi:
    237
    "Mi Piace" ricevuti:
    1
    Provincia:
    Lecco LC
    Ciao.
    Hai già provato a cambiare la batteria? Magari è difettosa...
     
  3. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Dunque se l'auto è in garanzia dovresti segnalare la cosa al centro assistenza Hyundai, potrebbe essere anche un problema all'alternatore, che non riesce a caricare a dovere la batteria, oppure come ti ha indicato alebuba, la batteria stessa.
    Se non hai installato navigatori o altre diavolerie elettroniche, che potrebbero per un collegamento fatto male mandare a terra la batteria, dovresti escludere la remota possibilità di qualche dispersione... Se invece tua Santa è tutta originale, se fossi in te, la porterei in officina sfruttando a dovere la garanzia di 3 anni!!!
     
  4. FAIX

    FAIX Active Member

    Registrato:
    21 Set 2007
    Messaggi:
    382
    "Mi Piace" ricevuti:
    59
    Provincia:
    ESTERO
    Auto ed Allestimento:
    ix 20 16 confort
    per precisione la batteria ha 2 anni di garanzia
     
  5. Joseph_1

    Joseph_1 New Member

    Registrato:
    8 Feb 2008
    Messaggi:
    25
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    Grazie per le risposte, mi sa che in occasione del tagliando chiederò di effettuare un controllo sulla parte batteria.
     
  6. ciccio56

    ciccio56 New Member

    Registrato:
    5 Set 2007
    Messaggi:
    28
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bolzano BZ

    Anche a me è successo di trovarmi con la batteria a terra per ben tre volte e alla concessionaria non sanno dirmi di che si tratta. Ultima volta ieri, vado in garage a prendere la vettura (dopo 20 giorni di non utilizzo) e mi accorgo subito che la batteria è a terra in quanto non vedo lampeggiare la spia dell'allarme. Ho dovuto fare ponte con altra batteria e sono partito.
    La prima e la seconda volta pensavano si scaricasse per l'autoradio anomalo!!?? (vedi note vicissitudine già raccontate nei topic appropriati) poi mi hanno sostituito l'autoradio e adesso si è scaricata di nuovo, allora a cosa è da imputare???
    Joseph_1 sei riuscito a separe qualcosa di più...??. o qualcun'altro sa dirmi qualcosa?? grazie
     
  7. ciccio56

    ciccio56 New Member

    Registrato:
    5 Set 2007
    Messaggi:
    28
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bolzano BZ
    Volvo aggiungere che sulla mia santa non ho installato nessun dispositivo elettronico, (centraline di mappaggio, fari allo xeno, etc. etc.) seppur tentato da quanto leggo sul forum. E' ancora così, (vergine) come uscita dal concessionario...
     
  8. MAUITIBU

    MAUITIBU New Member

    Registrato:
    22 Lug 2008
    Messaggi:
    105
    "Mi Piace" ricevuti:
    0
    o sono le batterie difettose (difficile però) oppure necessariamente c'è un circuito di scarica da qualche parte, che le fa esaurire

    Di sicuro il conce dirà "ma é normale..."
     
  9. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Se la batteria dopo l'avviamento ausiliario effettuato con dei cavi o con uno starter di emergenza, con l'utilizzo ritorno a pieno regime di lavoro, cosa che si può verificare con un'amperometro, molto provabilmente il problema non è da imputare alla batteria, ma a qualche assorbimento, (eviterei al momento se l'auto è "vergine" di parlare di dispersioni...)!
    Bisognerebbe sapere se e quanto assorbe l'allarme inserito... Anche se non credo poi sia quella la causa, visto che non è dotato di sonde interne...
    Comunque 20 giorni di inutilizzo non sono pochi...
     
  10. MAUITIBU

    MAUITIBU New Member

    Registrato:
    22 Lug 2008
    Messaggi:
    105
    "Mi Piace" ricevuti:
    0
    20 giorni di inattività certo non sono pochi...ma non è normale che dopo 2 settimane di inutilizzo la batteria vada a terra o meglio...non dovrebbe essere una regola.

    Io comunque non parlo di dispersioni (ad es. masse mal eseguite), ma di un consumo costante dovuto a un utilizzatore che (anche già di serie nell'auto) potrebbe essere diciamo "difettoso".
    La corrente di scarica della sola batteria è di solito una cosa molto trascurabile, deve esserci per forza un consumo esterno adessa (io avevo avuto esperienza con certi tipi di autoradio, che sebbene spenti rimanevano costantemente sotto tensione -per le memorie- e dopo un tot di giorni azzeravano la batteria)...forse si contava sul fatto che l'utilizzo del veicolo era più frequente.
    Come soluzione (se dopo aver insistito con l'assistenza Hyundai non si risolve nulla) sarebbe quella di installare una batteria al gel (che ormai non costano tanto) di sicuro i 20 giorni li tiene, altrimenti è la conferma di qualcosa nell'impianto elettrico e il concessionario ufficiale ha i mezzi per misurare l'assorbimento a riposo.

    Se è l'alternatore che non carica invece, dopo un tot di chilometri si rimane a piedi :D (ma non è questo il caso) :)
     
  11. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Quanto costa una batteria al gel di amperaggio idoneo alla Santa??
     
  12. MAUITIBU

    MAUITIBU New Member

    Registrato:
    22 Lug 2008
    Messaggi:
    105
    "Mi Piace" ricevuti:
    0
    Come prezzi dipende molto dalla marca a cui ti affidi...So che tempo fa l'esclusiva era delle Optima, che avevano specifiche militari (spunto-temperatura d'esercizio...) , ma poi con gli anni anche altre marche (tipo Exide) hanno iniziato a usare questa tecnologia, con la conseguente diminuzione dei prezzi.
    Sai che amperaggio ha l'alternatore sul santa diesel? dovrebbe essere superiore al benza..di solito. Comunque indicativamente si può installare una batteria che abbia fino a un -10% di amperaggio (/ora ), tenendo d'occhio il verso dei morsetti (anche se molte batterie sono simmetriche e si possono girare) e ovviamente le dimensioni.
    A seconda della tecnologia (tipo di gel e tipo piastre) comuque penso che i prezzi partano da 100-200 eu in su.
    La differenza è comunque lampante e la durata è superiore di quelle ad acido.
     
  13. MAUITIBU

    MAUITIBU New Member

    Registrato:
    22 Lug 2008
    Messaggi:
    105
    "Mi Piace" ricevuti:
    0
  14. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    L'alternatore è da 120A 12V ovviamente... La batteria di serie dovrebbe essere da 90A, se non erro...
     
  15. MAUITIBU

    MAUITIBU New Member

    Registrato:
    22 Lug 2008
    Messaggi:
    105
    "Mi Piace" ricevuti:
    0
    ah però!...non male proprio..
    con una al gel da 80-90Ah facilmente si possono avere 1000A massimi (di spunto)...molto utile in fase di accensione.
     
  16. Joseph_1

    Joseph_1 New Member

    Registrato:
    8 Feb 2008
    Messaggi:
    25
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    Buongiorno a tutti, ho fatto controllare la batteria in officina con il loro tester, ma non hanno riscontrato nessun difetto.
    Rientrato a casa ho fatto io stesso dei controlli con la pinza amperometrica ed evidenzio quanto segue:

    - Allarme disinserito assorbimento quasi nullo, quindi escludo anomalie impianto
    elettrico.

    Indi non bisogna lasciare la macchina ferma per più di 15gg o altrimenti dotarsi di una carica batteria a basso amperaggio e tenere costantemene sotto carica la batteria.

    Ciao.
     
  17. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Ok, ma hai anche fatto un riscontro con l'allarme inserito??? :?:
     
  18. sezzasanta

    sezzasanta New Member

    Registrato:
    26 Set 2007
    Messaggi:
    49
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    E' possibile che inavvertitamente rimangano le luci di posizione accese?

    La questione luci di posizione è un po'particolare...è molto facile lasciarle accese e così.... :(
     
  19. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Non credo sia possibile, in quanto se si lasciano le posizioni accese, e si arresta il motore, disinserendo la chiave di avviamento dal blocchetto, all'apertura della porta si spengono automaticamente le posizioni, anche se il devioluci è posizionato su on.
    Viceversa, quando si sale in auto, inserendo la chiave nel blocchetto di avviamento, le luci si accendono direttamente...

    Personalmente trovo questo sistema intelligente, anche se consiglio di posizionare le luci su off al momento dell'accensione, in quanto l'assorbimento del motorino di avviamento provaca un momentaneo sbalzo di tensione, anche se ci sono gli stabilizzatoiri, ma è un buon rimedio salva lampade!
     
  20. Joseph_1

    Joseph_1 New Member

    Registrato:
    8 Feb 2008
    Messaggi:
    25
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    Ciao, ho provato a inserire l'allarme ho visto il picco di assorbimento, ma niente di più, però ho notato che l'allarme non è entrato correttamente in funzione perchè per verificare eventuali assorbimenti anomali ho dovuto tenere il cofano alzato.
     

Condividi questa Pagina