1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Bluetooth

Discussione in 'Tucson (modello 2004-09)' iniziata da della, 25 Apr 2008.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. della

    della New Member

    Registrato:
    25 Apr 2008
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Ciao a tutti!
    sono stra-nuovo del forum mi sn cmq già presentato!
    Non so se è già stato affrontato l'argomento ma nn sono ancora riuscito ad utilizzare il bluetooth presente sulla mia auto (tucson dynamic)!!!é l'autoradio di serie...qualcuno mi può dare una dritta pleaseeee!!!
    Baci!!!!!!!!!!!! :D
     
  2. monitor

    monitor New Member

    Registrato:
    15 Mar 2008
    Messaggi:
    60
    "Mi Piace" ricevuti:
    0
  3. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.693
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Risolto ?
     
  4. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    679
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Io per utilizzare il bluetooth con il sistema di navigazione, ho dovuto cambiare telefono... Con i Nokia nessun problema! Ma con un Motorola V3X ho patito le pene dell'inferno!!!
    Il protocollo bluetooth dovrebbe essere uno, ma dati alla mano, ne esistono 2/3 tipologie, da quanto mi hanno detto... Il + strano come riconoscimento è quello utilizzato dalla Samsung...
     
  5. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    679
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    ... Dimenticavo, ciao Luke!
     
  6. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.693
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Ciao Ani :wink:
     
  7. max58

    max58 New Member

    Registrato:
    28 Apr 2008
    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    help!!!!!!!!!!
    da un paio di giorni non mi "parte" più il collegamento.
    Praticamente quando pigio il tasto dell'autoradio Pair, il sistema rimane piantato su "pair start" e non va più avanti . In poche parole non si attiva la successiva funzione "pairing".
    Qualcuno ha già affrontato il problema?
    Ciao a tutti e grazie in anticipo
     
  8. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.693
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina