Cambio automatico , ripresa

Discussione in 'Santa Fe - Motore , Alimentazione , Tagliandi' iniziata da Alex, 29 Apr 2011.

  1. Alex

    Alex New Member

    Registrato:
    8 Dic 2008
    Messaggi:
    39
    "Mi Piace" ricevuti:
    5
    Provincia:
    Brescia BS
    Buon giorno a tutti.
    Ho visto un comportamento del cambio automatico/motore che mi lascia perplesso:
    mettiamo di percorrere una strada a velocita' costante e di dover svoltare a desta quindi rallento dolcemente per svoltare e fatta la curva accelero dolcemete per proseguire , in questo frangente sembra che il motore non sia pronto a 'spindere' ma e' come se non avessi potenza .Non e' che non spinga a quel regime di giri perche' se affondo l'acceleratore improvvisamente si sveglia dal torpore e spinge come un dannato.Questo comportameto e' molto sconfortevole in quanto non riesco a dosare la potenza.Quando ho un po' di fretta sono costretto ad accelerare oltre misura con la conseguenza che il motore mi da degli stattoni.
    Anche a voi capita lo stesso?
    Alessandro
     
  2. ispis

    ispis Well-Known Member

    Registrato:
    20 Apr 2009
    Messaggi:
    1.247
    "Mi Piace" ricevuti:
    199
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    SF2010 import - 2.2crdi - carbon gray - automatica
    esattamente quello che fa anche a me (o meglio faceva, visto che ora va molto meglio)
    consigli:
    1 - leggi gli altri post che ti saranno d'aiuto (cerca....cerca....tasto cerca!!!)
    2 - facci il piede e abituati a premere bene l'acceleratore (senza incertezze o lentamente, non farti ingannare dal "fuori giri" che senti ad orecchio dovuto al convertitore di coppia) vedrai che l'autoapprendimento lo rende piu' pronto (a scapito dei consumi, pero')
     
  3. Alex

    Alex New Member

    Registrato:
    8 Dic 2008
    Messaggi:
    39
    "Mi Piace" ricevuti:
    5
    Provincia:
    Brescia BS
    Accelerare in anticipo gia' lo faccio e pure a consumi sono messo bene , circa 13/14 litri ogni 100 km , a fredo consuma l'impossibile ed io la uso praticamente sempre a freddo.
    Era solo per sapere se era nella norma visto che ho anche un altro problema al motore fin dal ritiro dell'auto dal conce e mai risolto ,ormai con questa macchina mi sono rassegnato.
    Ciao e grazie per la risposta.
    P.S. non sento nessun fuori giri tranne quando la tiro al limite e il mio limite e' che quando la parcheggio fuma :)
     
  4. ispis

    ispis Well-Known Member

    Registrato:
    20 Apr 2009
    Messaggi:
    1.247
    "Mi Piace" ricevuti:
    199
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    SF2010 import - 2.2crdi - carbon gray - automatica
    non fuori giri al limite, ma semplicemente quella sensazione di slittamento che (per chi e' abituato al manuale) non è "normale". potrebbe portare alla tentazione di evitarla modulando la pressione sul pedale (come appunto fosse un manuale che slitta). il proiblema non è (da quel che ho capito) spingere a fondo il pedale o anticipare, ma semplicemente andare sul pedale "senza timori". e' un paio di settimane che seguo questo consiglio di anakin e devo dire che il "lag" che prima registravo adesso non lo avverto piu'. premo e va.....senza tentennamenti.........ho perso un poco nei consumi.....sono a 11km/l nell'ultimo pieno.
     

Condividi questa Pagina