Centralina (penso)

Discussione in 'Sanfa Fe - Pregi e Difetti - Quesiti ed Opinioni s' iniziata da Myron2099, 2 Gen 2011.

  1. Myron2099

    Myron2099 New Member

    Registrato:
    9 Giu 2010
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bergamo BG
    ciao ragazzi,
    inanzitutto buon anno a tutti....

    ma non per me !

    ieri 01-01-2011.

    alle ore 13,ho inserito la chiave per accendere la mia Santafe CRDI 2.2 del 2006...e....

    appena giro per accendere il cruscotto si illumina a strobo,con rumore continuo veloce tac.tac.tac...sembrava un albero di natale....

    e non si mette in moto....la sera prima andava perfetta....

    cosa potrebbe essere !?
     
  2. Ironclaudio

    Ironclaudio New Member

    Registrato:
    28 Dic 2010
    Messaggi:
    30
    "Mi Piace" ricevuti:
    2
    Provincia:
    Monza-Brianza MB
    A me sembra un chiaro segno di batteria scarica!capita se hai dimenticato qualcosa acceso in macchina,tipo la luce si cortesia,(dato che la hyundai ha l'inteligentissimo sistema di spegnimento dei fari sotto quadro)la sera è ok e il giorno dopo ti saltella il motorino d'avviamento!spero di aver ragione e esserti stato utile anche xke è diciamo il danno che costa meno!aspettiamo tue notizie!
     
    A Myron2099 piace questo elemento.
  3. psoralene

    psoralene New Member

    Registrato:
    10 Nov 2008
    Messaggi:
    14
    "Mi Piace" ricevuti:
    1
    Provincia:
    Agrigento AG
    Ciao, e successo anche a me , mi raccomando non avviare con i cavi: molto spesso parte la centralina e il volano fa un rumore assurdo (tipo chiave inglese nel cilindro). Avvia con uno starter o fatti spingere....fidati.
    Tanto che a me avevano dignosticato rottura(?) del volano per circa 1550 € ma cambiando officina è bastato rimappare la centralina con 0 € fuori garanzia. Attenti ragazzi....prima di fare interventi importanti fatevi un giro! (nella rete hyundai intendo)
     
    A Myron2099 piace questo elemento.
  4. ispis

    ispis Well-Known Member

    Registrato:
    20 Apr 2009
    Messaggi:
    1.247
    "Mi Piace" ricevuti:
    199
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    SF2010 import - 2.2crdi - carbon gray - automatica
    .......parole sante!
     
  5. Myron2099

    Myron2099 New Member

    Registrato:
    9 Giu 2010
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bergamo BG
    infatti saltellava il motorino di avviamento
    avevo provato anche con i cavi,ma niente da fare ! sembrava che non arrivava corrente !!!!
    infatti avevo lasciato la luce di cortesia accesa,prima volta in 4 anni !!!!!
    ma se sostituisco la batteria ?
    la avvio con lo starter ? funziona ?
     
  6. Ironclaudio

    Ironclaudio New Member

    Registrato:
    28 Dic 2010
    Messaggi:
    30
    "Mi Piace" ricevuti:
    2
    Provincia:
    Monza-Brianza MB
    Guarda ti dico x esperienza personale che le batterie di nuova concezione (senza manutenzione x intenderci) sono molto difficili da recuperare ma,non impossibile,fossi in te farei comunque una prova,avvii l'auto con uno starter e ti fai un bel giro x ricaricarla un po' oppure provi a farla ricaricare.
    Se dopo questo non tiene la carica non c'è più nulla da fare e devi sostituirla...prezzo indicarivo...160 euri,mi dispiace dirtelo come è dispiaciuto sborsarli io quando l'ho cambiata!fammi sapere ciao!
     
  7. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    9.290
    "Mi Piace" ricevuti:
    5.171
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Perchè 160 euro? che razza di batteria avete?
    Cmq i cavi bastano... non dovete però accendere subito... i cavi, se non sono di buona fattura, non riescono a trasportare la corrente sufficiente.
    Occorre prima di tutto attaccarli (prima il negativo ovviamente e poi il positivo) ad auto salvatrice accesa, lasciare le due auto collegate per almeno 2-3 minuti in modo che l'auto salvatrice possa ricaricare un minimo la batteria dell'auto in panne, meglio 5 minuti.
    Attenti che l'auto salvatrice abbia stereo, fari e qualsiasi luce spenta per dare il massimo della corrente di ricarica e possibilmente tenerla leggermente su di giri (bastano anche 1000-1500 giri).
    Dopo dovrebbe partire.

    Per una batteria di media qualità da 70-80 AMP il costo dovrebbe aggirarsi sui 60-80 euro... (se si aggiunge la manodopera ed il recupero è un'altro affare).
    Se si va però su una batteria al GEL di alta qualità allora stò zitto e se si va anche su una batteria da 100... il prezzo ovviamente è molto + alto.
    Io ho speso per una batteria da 80A circa 50 euro in promo (costava 70) e mi è durata 5 anni di ottimo servizio! presa dal gruppo Panorama (o PAM).

    PS: quoto cmq tutti per la batteria, successo esattamente la stessa cosa senza luci rimaste accese e d'estate! improvvisamente mi era morto un elemento! e addio batteria... dalla mattina parcheggiata davanti all'ufficio e ripresa la sera dopo giornata al sole, in quel caso il recupero era non difficile... ma impossibile.

    Ciauz :)
     
  8. Ironclaudio

    Ironclaudio New Member

    Registrato:
    28 Dic 2010
    Messaggi:
    30
    "Mi Piace" ricevuti:
    2
    Provincia:
    Monza-Brianza MB
    160 euro...semplicemente xkè è quello che ho speso io,so che è una batteria di qualità (adige accumulatori se non ricordo male) se poi si spende meno è,come si dice,grasso che cola !!!ciauz!:)
     
  9. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    9.290
    "Mi Piace" ricevuti:
    5.171
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Bè... non ho altro da dire... sicuramente la tua avrà una durata sicuramente superiore a quella da 80A che ho preso io... e che ho attualmente già sostituito (appunto dopo 5 anni!).
    La qualità costa ma spesso ripaga! Non sempre è così... ma un buon 75% si!
    Ripensandoci (a quest'ora dovrei essere a letto ma il forum mi coinvolge sempre :p) il vostro motore credo che sia molto + esigente di un 1600 di un coupe....

    Ciauz :) e buona scossa a tutti ^_^
     
  10. ispis

    ispis Well-Known Member

    Registrato:
    20 Apr 2009
    Messaggi:
    1.247
    "Mi Piace" ricevuti:
    199
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    SF2010 import - 2.2crdi - carbon gray - automatica
    se il motorino saltella e il quadro lampeggia facendo una specie di scarica, mi sa che e' proprio la batteria. niente panico, niente ponte (io non ci sono riuscito forse perche' l'auto-aiuto era una 1.1 benza) solo starter o batteria nuova carica (cosi' ho fatto io! 70euro da auchan)
     
  11. gratta

    gratta Member

    Registrato:
    18 Apr 2009
    Messaggi:
    137
    "Mi Piace" ricevuti:
    2
    Provincia:
    Lecco LC
    E' sicuramente la batteria. Era capitato anche a me l'anno scorso.
    Andato subito a comprare la batteria nuova e tutto è tornato a posto (io avevo preso una 100Ah e 780A di spunto a 115 €).
     
  12. IVO67

    IVO67 New Member

    Registrato:
    8 Mar 2010
    Messaggi:
    113
    "Mi Piace" ricevuti:
    3
    Provincia:
    Vicenza VI
    Sinceramente io una batteria da 70/80A su di un motore 22 a gasolio non la monterei mai... e' troppo piccola (originale e' da 100) sicuramente avviera' l'auto ma sara' sempre una batteria diciamo presa per il "collo" in piu' non bisogna dimenticare che specialmodo nei periodi invernali basterebbe qualche avviamento non riuscito per metterti a terra... val la pena rischiare per pochi euro di differenza..??
     
  13. ispis

    ispis Well-Known Member

    Registrato:
    20 Apr 2009
    Messaggi:
    1.247
    "Mi Piace" ricevuti:
    199
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    SF2010 import - 2.2crdi - carbon gray - automatica
    concordo.
    sul 1.9tdi PD della VW mi pareva ci fosse da 70 e io l'ho presa nuova piu' grossa. se non ricordo male.
     
  14. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    690
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Confermo che è la carica bassa della batteria!
    Prova a portarla da un'elettrauto prima di cambiarla, magari con una ricarica lenta di un rigeneratore di batterie si può recuperare!
    La mia è stata ricaricata, ed una volta sostituito l'alternatore montato male, (anche se sembrava un cavo lento che ha generato la bruciatura dello stesso a pochi giorni dal ritiro...), non ho mai avuto problemi di avviamento, nemmeno in montagna a -10° C!
     

Condividi questa Pagina