Ci sono anch'io con il mio torello CRDi VGT 150cv

Discussione in 'Tucson (modello 2004-09)' iniziata da SAP, 28 Feb 2010.

  1. SAP

    SAP Member

    Registrato:
    27 Feb 2010
    Messaggi:
    223
    "Mi Piace" ricevuti:
    17
    Provincia:
    Milano MI
    Nuovo, per il momento felice, possessore

    User: SAP
    Città: vicino a Magenta (MI)
    Modello: Tucson 2.0 CRDi VGT 110 Kw (dovrebbero essere 147 cv, così c'è scritto sul libretto di circolazione)
    Trazione: 4WD
    Versione: Active
    Colore: Argento met.
    Anno: 2010
    Mese: Febbraio
    Percorrenza: 430 km
    Pneumatici: Hankok Optimo K406 - 215/65R16 98H
    Autoconcessionario: Autotorino Valmadreara (LC)
     
  2. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Benvenuto e buona permanenza nel portale Hyundai Club Italia ! :)

    Quindi si è passati a 110 Kw... come fatto in precedenza per la cugina NSA.
     
  3. SAP

    SAP Member

    Registrato:
    27 Feb 2010
    Messaggi:
    223
    "Mi Piace" ricevuti:
    17
    Provincia:
    Milano MI
    Grazie!!!!!
    Eh si, il modello 2009 ha 150 cavalli, a quanto ho letto in internet è l'unico aggiornamento che hanno fatto per la versione europea nel 2009.
    Nella versione americana sembra abbiano ritoccato anche l'estetica.
     
  4. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Facci sapere le tue impressioni iniziali su questo giovane e vigoroso torello... :)
     
  5. SAP

    SAP Member

    Registrato:
    27 Feb 2010
    Messaggi:
    223
    "Mi Piace" ricevuti:
    17
    Provincia:
    Milano MI
    è ancora un po' prestino, ho percorso solamente 700 Km.
    Da precisare che è la mia prima esperienza con una 4WD.
    Le prime impressioni sono quelle di avere per le mani una macchina che si guida con piacere, leggera, precisa e per quello che ho potuto provare scattante, l'assetto mi sembra buono e pur essendo abbastanza alta da terra in curva non si scompone e le traiettorie sono pulite e precise, sarà merito dell'ESP?, non so, è la prima auto che guido con questo dispositivo.
    Il cambio è preciso e morbido, solo un paio di volte ho avuto un piccolo impuntamento inserendo al terza che ho interpretato come un mio errore.
    E' silenziosa sia da fermo con motore al minimo dei giri che in movimento, al momento sento una sola vibrazione esterna che sembra essere quello di un lamierino fissato male ma non riesco a capire da dove provenga, a volte penso sia il rumore caratteristico del motore del Torello.
    Tra i 1000 e i 2000 Km porterò il mio Torello, mi piace un sacco chiamarlo così, a fare un controllo gratuito offerto dal concessionario e farò controllare la vibrazione.
    Sinceramente per una macchina da poco più di 28.000 Euro mi aspettavo qualche stronzatina in più soprattutto a livello di strumentazione, ad esempio manca l'indicatore della temperatura, c'è solo la spia però si accende la lucina quando apri lo specchietto di cortesia, avrebbero potuto mettere di serie anche sulla active il condizionatore automatico.
    Come detto sono stronzatine perchè se ben si guarda ha tutto quello che serve.
    Per il momento la mia percorrenza è più urbana che mista ed i consumi variano tra gli 8,6 e gli 8,9l/100km.
    L'unica volta che ho spronato i 150 cv in autostrada su una percorrenza di circa 40 Km i consumi sono scesi a 7,2l/100km, pur avendo dato del filo da torcere ad un X5 :D
    Mi piacerebbe provare il Torello in off-road ma non so dove e come fare.
    Per ora mi limito a vedere e rivedere dei video su Youtube dove il Torello è protagonista di peripezie a mio avviso spettacolari, non avrei mai pensato che fosse capace di simili cose che credevo fossero riservate ai 4x4 purosangue, la foto del mio profilo è solo un piccolo esempio.
    Vi farò sapere col passare del tempo le mie impressioni.
    Devo aprire un nuovo thread o va bene continuare qui?
    Ciao a tutti
     
  6. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Conosco quel video a cui ti riferisci e dal quale hai tratto l'immagine del tuo avatar... :)

    E' vero che plancia e strumentazione non sono ricche, ma l'essenziale c'è e probabilmente anche qualcosa in più. Per quanto mi riguarda l'unica mancanza che lamento sulla versione active è quella dell'indicatore della temperatura esterna (sarà anche una cretinata però l'avrei voluto...).

    Per le successiove impressioni/considerazioni puoi tranquillamente continuare qui, nel caso potremmo anche pensare d cambiare il titolo al thd (es. Ci sono anch'io con il mio torello CRDi VGT 150cv)
     
  7. SAP

    SAP Member

    Registrato:
    27 Feb 2010
    Messaggi:
    223
    "Mi Piace" ricevuti:
    17
    Provincia:
    Milano MI
    Ciao, quando parlavo di condizionatore automatico parlavo anche di quello, sull'auto che avevo prima del Torello, Ford Galaxy, il condizionatore era bizona e potevo scegliere temperature differenti per i posti anteriori e posteriori e comprendeva l'indicatore della temperatura esterna.
    Sicuramente un simile aggeggio ha una dubbia utilità in un'auto ma devo dire che è appagante sapere quanti gradi ci sono fuori dalla tua vettura e poter decidere sul "tempo che fa" all'interno decidendo la temperatura, ti da come una sensazione di avere anche le piccole cose sotto controllo. :)

    A proposito della vibrazione esterna, oggi sono passato a piedi vicino ad una Santafe ferma in un parcheggio con il motore acceso ed ho sentito lo stesso rumore.
    A questo punto credo sia una caratteristica del motore diesel della Hyundai, o dici che è stata una semplice coincidenza?!

    Come si fa a cambiare il titolo del thread?
     
  8. lino

    lino Member

    Registrato:
    10 Ago 2009
    Messaggi:
    138
    "Mi Piace" ricevuti:
    2
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Tucson 2 wd active bluedrive
    A causa della assenza del sensore temp. ho fatto montare dal mio elettrauto un piccolo display(sulla plancia lato guidatore sopra la griglietta aria) che collegato alla alimentazione del torello con filo sondino sotto il paraurti anteriore , mi da temp int/est e orologio radiocontrollato, il tutto x una spesa amicale di 50€.
    L'unico piccolo problema e' che non avendo possibilita di nascondere i due fili(alimentazione-sondino)lungo la plancia,a causa della posizione del display(con fili direttamente nella fessura della griglietta) ,in particolare di sera lo stesso display si riflette con la sua illuminazione un po fastidiosamente sul finestrino laterale guida.
     
  9. versus800

    versus800 New Member

    Registrato:
    6 Giu 2009
    Messaggi:
    190
    "Mi Piace" ricevuti:
    1
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    Tucson 2WD Active GPL del 2009
    lino, Puoi postare una foto dell'intervento?? grazie
     
  10. lino

    lino Member

    Registrato:
    10 Ago 2009
    Messaggi:
    138
    "Mi Piace" ricevuti:
    2
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Tucson 2 wd active bluedrive
    Ok,apppena possibiie postero' qualche immagine.
     
  11. botticella

    botticella New Member

    Registrato:
    30 Set 2008
    Messaggi:
    234
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    Auto ed Allestimento:
    tucson 2000 vgt
    ma che indicatore di temperatura vi manca scusate???
    io sul mio ho sia quella interna che esterna possibile???
     
  12. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    La versione active ha il clima manuale e non ha alcun indicatore di temperatura.
     
  13. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Senza sentire la vibrazione a cui ti riferisci è un pò difficile risponderti... :)

    Nel primo post che hai inserito, in alto a dx vicino al quote c'è anche un edit ?

    In caso affermativo puoi modificare da lì, se invece non è presente ci penserò io su tua indicazione.
     
  14. lino

    lino Member

    Registrato:
    10 Ago 2009
    Messaggi:
    138
    "Mi Piace" ricevuti:
    2
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Tucson 2 wd active bluedrive
    E' da oggi che tento di inserire in allegato un paio di foto ,ma mi viene fuori questo errore:"La connessione al server è stata annullata durante il caricamento della pagina".
    L e immagini sono pesanti circa 30 kb.
    Questo succede se inserisco anche lo scritto dal tasto "reply",mentre se uso,come sto facendo ora,la rsiposta veloce, l'errore non avviene.
    Luke?
     
  15. SAP

    SAP Member

    Registrato:
    27 Feb 2010
    Messaggi:
    223
    "Mi Piace" ricevuti:
    17
    Provincia:
    Milano MI
    Hai ragione ma è un po' difficile spiegare a voce un rumore metallico :(

    Fatto, come puoi vedere
     
  16. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Non saprei, ho fatto alcune prove e personalmente non trovo alcuna difficoltà ad allegare immagini.
    Riprova oggi... se hai ancora lo stesso problema lo segnalo all'amministratore, anche se ho qualche dubbio che sia imputabile alle funzionalità del portale.
     
  17. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Visto :up:
     
  18. lino

    lino Member

    Registrato:
    10 Ago 2009
    Messaggi:
    138
    "Mi Piace" ricevuti:
    2
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Tucson 2 wd active bluedrive
    Strano ,ho fatto diverse prove ma dopo qualche secondo mi torna il solito errrore,premetto che non ho attivi firewall e la linea adsl non ha problemi di sorta.
    Probabile abbia io problemi di upload.
    Luke,mi dai la conferma dei Kb massimi x i file da allegare?
     
  19. lino

    lino Member

    Registrato:
    10 Ago 2009
    Messaggi:
    138
    "Mi Piace" ricevuti:
    2
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Tucson 2 wd active bluedrive
    Dovrei aver risolto disabilitanto qualcosa nel router Alice.
    Ecco un paio di immagini.
    E' l'unica posizione dove poter vedere bene il display ed e' l'unica maniera x vedere solo un piccolo tratto di fili che vanno a imbucarsi nella griglia.
    Il display ,quando ho scattato la foto col cell. era spento.Non ho voluto far bucare la plastica e x il mom e' fissato con velcro.
    Posizionandolo sulla plancia centralmente , e' impossibile fare in modo di nascondere i fili,a meno che' non si .decida di smontare le plastiche,ma a quel punto x un aggeggio cinese a poco meno di 30€ il gioco non vale la candela.
    Non e' il massimo,pero' se questo misuratore digitale si fotte,sto un attimo a tagliare i fili ed eliminare il tutto senza lasciare tracce sulla plancia.
     

    Files Allegati:

  20. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
     

Condividi questa Pagina