Cosa succede a scaricare la batteria della IX35: ve lo dico io

Discussione in 'ix35 - Elettronica' iniziata da Frengo, 6 Dic 2010.

  1. Frengo

    Frengo Well-Known Member

    Registrato:
    29 Set 2010
    Messaggi:
    1.824
    "Mi Piace" ricevuti:
    1.151
    Provincia:
    Reggio-Emilia RE
    Auto ed Allestimento:
    IX35, 4WD, 136cv, IMP. DE, 10/2010
    Ebbene si ho fatto anche questo "esperimento"......chiamiamolo così per non dire che ho fatto una cavolata....

    Sabato pomeriggio ho trafficato sulla mia SEXI in garage e ho acceso la luce interna, che purtroppo ho dimenticato accesa.
    Domenica l'auto è rimasta in garage, inutilizzata.

    Stamattina le sorprese.
    Entro in garage e apro l'auto con la chiave elettronica (ah a proposito ho il pulsante start) e in risposta sento una apertura un po' diversa, ma non ci faccio caso.
    Mi siedo premo start e l'interno dell'auto si trasforma in un albero di natale! Tutte le luci che lampeggiano incluso il cruscotto, e l'avviamento che fà rumori strani. L'auto non parte. Boh? Riprovo, uguale come sopra.
    Uso la soluzione da elettronico: esco dall'auto e provo a richiudere l'auto. Le 4 freccie iniziano a lampeggiare all'infinito fino a bloccarsi accese. Portiere chiuse! L'auto non si riapre più. Nessun tentativo da parte dell'auto di aprirsi quando premo l'apertura sulla chiave.
    Cacchio e mo?

    Realizzo che la batteria è scarica e mi ricordo di quella maledetta lucetta accesa dentro l'abitacolo
    Uso la chiavetta meccanica integrata nella chiave elettronica e riesco ad aprire la portiera; lascio la chiave sul sedile; metto in folle e porto l'auto fuori dal garage.
    Con un'altra auto penso di collegare i cavetti (con notevoli dubbi se questo possa danneggiare o meno la centralina, ma non ho scelta) Collego i cavetti. Come ho collegato scatta la chiusura delle portiere con la chiave all'interno. Evviva! Si affonda sempre più nella M...a ( con la M maiuscola!)
    Per fortuna sono a casa e ho la chiave di scorta. La prendo e riapro la SEXI.
    Faccio partire l'altra auto e dopo 10 min faccio un tentativo e la SEXI parte. FIUUU!
    Tutto ok alla fine.
    Però fate attenzione alla parte dove io ho lasciato la chiave all'interno. Nel momento in cui l'energia ritorna, l'auto completa l'operazione che non era riuscita a fare, cioè chiudere le portire in modo completo.......e se non avete la chiave di scorta a portata di mano, son dolori.

    Ho voulto riportavi questa brutta esperienza, ben sapendo che ci faccio la figura del fesso, ma ciò che mi è successo è meglio se lo evitate

    Ciao
    Frengo
     
    A avatar750, GIONNI123, Geggetto e 19 altri utenti piace questo elemento.
  2. fab67

    fab67 Active Member

    Registrato:
    27 Ago 2010
    Messaggi:
    145
    "Mi Piace" ricevuti:
    33
    Provincia:
    Bologna BO
    Auto ed Allestimento:
    ix35 1.7 CRDi Comfort 2wd Cassa White
    ...da tutto ciò si deduce un diffettuccio un pò strano in una macchina moderna: le luci interne dimenticate accese non si spengono da sole dopo alcuni minuti (proprio come protezione per la batteria)
     
  3. tmenego

    tmenego Active Member

    Registrato:
    7 Giu 2010
    Messaggi:
    326
    "Mi Piace" ricevuti:
    29
    Provincia:
    Vicenza VI
    Cazzarola .... per questo io avevo chiesto se la luce si spegneva da sola dopo un tot. ( la stessa situazione era capitata anche a me in passato ) .... e quì la hyundai perde punti ... capita a volte di dimenticarsi la luce accesa ( magari ti metti in auto a leggere qualcosa prima di scendere ...
    Ti capisco Frengo ... se qualche genio ha in mente na soluzione è molto ben accetta
     
  4. Setriano

    Setriano Active Member

    Registrato:
    7 Apr 2010
    Messaggi:
    163
    "Mi Piace" ricevuti:
    38
    Provincia:
    Firenze FI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 185 cv 4WD AT Xpossible con X pack, leather pack, deluxe pack e safety pack
    Ragazzi... io francamente non conosco un'auto dove le luci lasciate accese si spengono da sole... un conto è se sono sulla posizione AUTO. Un conto è se sono in manuale...
     
    A ricciolone piace questo elemento.
  5. Setriano

    Setriano Active Member

    Registrato:
    7 Apr 2010
    Messaggi:
    163
    "Mi Piace" ricevuti:
    38
    Provincia:
    Firenze FI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 185 cv 4WD AT Xpossible con X pack, leather pack, deluxe pack e safety pack
    Sarebbe interessante capire se esistono differenze (qui mi riferisco non alle luci, ma all'elettronica dell'accenzione/allarme/etc.) tra un'auto standard e la tua che ha il pulsante START.
     
  6. fab67

    fab67 Active Member

    Registrato:
    27 Ago 2010
    Messaggi:
    145
    "Mi Piace" ricevuti:
    33
    Provincia:
    Bologna BO
    Auto ed Allestimento:
    ix35 1.7 CRDi Comfort 2wd Cassa White
    ...bhe io non sò sulle altre, ma sia sulla mia megane che sulla corsa di mia moglie dopo circa 20-30 min le luci interne si spengono da sole anche in posizione manuale , proprio per evitare di scaricare la batteria...
     
  7. Frengo

    Frengo Well-Known Member

    Registrato:
    29 Set 2010
    Messaggi:
    1.824
    "Mi Piace" ricevuti:
    1.151
    Provincia:
    Reggio-Emilia RE
    Auto ed Allestimento:
    IX35, 4WD, 136cv, IMP. DE, 10/2010
    Non sono in grado di fare paragoni, ma non credo ci siano grosse differenze. Ovviamente a batteria scarica si rimane a piedi con qualsiasi sistema. Devo aggiungere però un particolare non da poco. Con il sistema a chiave (serratura meccanica) se inserisci la chiave nel bloccasterzo, questo si sblocca, indipendentemente dallo stato della batteria.
    Con la chiave elettronica questo problemino non so come si possa risolvere. Questa mattina sono stato fortunato perche il bloccasterzo era in posizione buona per uscire dal garage. Ma se avessi avuto bisogno di ruotare lo sterzo??? Come lo sblocco se la batteria è a zero? Non ho visto sblocchi meccanici...

    Ripeto, meglio non trovarsi in quella situazione.....
     
    A GIONNI123 piace questo elemento.
  8. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    9.302
    "Mi Piace" ricevuti:
    5.195
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Credo che occorra star attenti quindi alle luci.
    Sulla mia coupe ho trovato spesso questo problema... ma ho risolto "in parte" con un'illuminazione a led.
    Infatti con una lampada a led da 1W ho illuminato quasi quanto quella a filamento, con quella da 2W ho una luce super che mi è sufficiente a superare anche quello a filamento che però consuma circa 5W.
    In pratica ho ridotto di un'esagerazione l'assorbimento.
    Ricordo: 5W sono a 12Volts circa 420mA che se la batteria è carica ed è da 50Amp dovrebbe rimanere accesa per circa 125 ore... ma non è sempre così rose e fiori... contando la scarica della batteria, il freddo, l'assorbimento bestiale del motorino d'avviamento risulta spesso che con poche ore di scarica la batteria si ritrova sotto la tensione e forza per farlo girare.

    2W invece sono 150-170mA... quindi in teoria quasi si triplica il tempo di accensione: io ho lasciato la luce accesa per 2 giorni, ma per fortuna l'auto si è accesa senza problemi.
    Valutatela bene questa cosa, potrebbe essere una soluzione "alternativa".
    Non so però come si comporta il led con il dimmer luci.... mai provato.

    Saluti
     
    A GIONNI123 piace questo elemento.
  9. MaxSilver

    MaxSilver Socio onorario
    Socio Premium

    Registrato:
    22 Apr 2010
    Messaggi:
    5.104
    "Mi Piace" ricevuti:
    607
    Provincia:
    Varese VA
    Auto ed Allestimento:
    iX35 Confort 1.7 Crdi Machine Silver
    Sulla mia peougeot 307 del 2001, se si lasciava acceso qualsiasi cosa consumasse energia, dalla radio... alle luci... con auto sopenta..., dopo un po entrava in azione il computer di bordo che diceva "Econometro inserito" e si spegneva tutto.
     
  10. tmenego

    tmenego Active Member

    Registrato:
    7 Giu 2010
    Messaggi:
    326
    "Mi Piace" ricevuti:
    29
    Provincia:
    Vicenza VI
    Vedi immaginavo che qualcuno aveva trovato na soluzione .. e bravi i francesi della peougeut ... noi europeui siamo troppo avanti .. poi gli altri copiano ...

    Quindi qualcuno che si inventi un congegno tipo econometro da montare sulla ix ... forza dai ragazzi

    cius
     
  11. Maurix35

    Maurix35 Active Member

    Registrato:
    22 Set 2010
    Messaggi:
    105
    "Mi Piace" ricevuti:
    71
    Provincia:
    Latina LT
    ...ed allora e' proprio una questione di "francesismo", perche' anche sulla C3 di mia moglie, dopo un po' che "smanettavo" con luci e CD acceso il computer mi ha spento tutto ed avvertito del perche'!

    Maurizio
     
  12. mar_k

    mar_k Member

    Registrato:
    14 Apr 2010
    Messaggi:
    120
    "Mi Piace" ricevuti:
    4
    Provincia:
    Pisa PI
    Anche sulla Style, se utilizzi il sistema multimediale con il motore spento ti avverte che se non provvedi ad avviarlo, ti spegne tutto.
     
  13. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    Non dimentichiamoci anke ke molte auto tipo la mia ex opel astra montava un banale cicalino ke quando si spegneva l'auto avvisava ke ci fossero le luci accese.................ma purtroppo ai coreani nemmeno questo piccolo cicalino da 3/5€ interessava a montarlo.
     
  14. Setriano

    Setriano Active Member

    Registrato:
    7 Apr 2010
    Messaggi:
    163
    "Mi Piace" ricevuti:
    38
    Provincia:
    Firenze FI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 185 cv 4WD AT Xpossible con X pack, leather pack, deluxe pack e safety pack
    Della serie...: non si finisce mai di imparare... Ad oggi ho avuto parecchie macchine (ALFA ROMEO, VW, FIAT, di nuovo ALFA ROMEO e 4 Hyundai), ed in nessuna le luci si spengevano da sole se lasciate in manuale...

    Le francesi allora sono un pezzo avanti... :)
     
  15. siberia

    siberia New Member

    Registrato:
    30 Nov 2010
    Messaggi:
    171
    "Mi Piace" ricevuti:
    13
    Provincia:
    Milano MI
    Confermo che su tutte le opel dal 2003 in avanti, dopo alcuni minuti (circa 30) interviene la protezione batteria che spegne autoradio e luci se il motore e' spento.
     
  16. Frengo

    Frengo Well-Known Member

    Registrato:
    29 Set 2010
    Messaggi:
    1.824
    "Mi Piace" ricevuti:
    1.151
    Provincia:
    Reggio-Emilia RE
    Auto ed Allestimento:
    IX35, 4WD, 136cv, IMP. DE, 10/2010
    Purtroppo "le altre" non sono la IX35, e su quest'ultima esiste la seria possibilità di restare a piedi a causa di una lucetta interna lasciata accesa....

    Ho cercato in giro lo schema elettrico della SEXI senza risultati.
    C'è qualcuno del club che riesce ad averlo e metterlo a disposizione?
    Magari con un relè e un timer nel posto giusto si può fare una modifica da pochi euro per evitare problemi.....ma senza schema è dura....

    Potrebbe anche essere che tutto quanto serve sia già presente nell'impianto e che sia solo necessario un'aggiornamento software.

    Concordo con la filosofia di altre case automobilistiche che dopo 20 / 30 minuti di utilizzo della batteria a motore fermo, staccano tutti gli utilizzi per preservare l'energia per la ripartenza

    Saluti Frengo
     
  17. titonic

    titonic New Member

    Registrato:
    28 Ago 2010
    Messaggi:
    17
    "Mi Piace" ricevuti:
    2
    Provincia:
    Mantova MN
    La prima cosa da fare nel caso si debba mettere in moto l'auto con caricabatterie o traino per batteria scarsa è quella di aprire le porte manualmente estraendo la chiave dal suo alloggiamento e inserire il trasmettitore codificato nell'apposito vano che è inserito dentro al contenitore portaoggetti di fianco al sedile di guida.Naturalmente questa procedura và eseguita nelle auto provviste del sistema start/stop.Questo mi è stato detto al ritiro dell'auto e così è scritto anche nel libretto istruzioni.
     
  18. CORTE IX35

    CORTE IX35 New Member

    Registrato:
    8 Mar 2011
    Messaggi:
    10
    "Mi Piace" ricevuti:
    0
    Provincia:
    Lodi LO
    Auto ed Allestimento:
    IX 35 1.7 comfort
    ciao Setriano.....confermo anch io che non ho mai sent e avuto macchine che spegnevano le luci delle plaffoniere in automatico...neanche la golf serie 5 che ho appena venduto aveva quel sist...l autoradio si dopo qualche minuto si spegne in automatico, ma le luci interne assolutam no....
     
  19. thefab

    thefab New Member

    Registrato:
    14 Feb 2011
    Messaggi:
    28
    "Mi Piace" ricevuti:
    19
    Provincia:
    Teramo TE
    Auto ed Allestimento:
    IX35 1.6 GDI 2011
    Confermo che per farmi provare la macchina il concessionario, visto che non si accendeva, ha dovuto usare lo Start Booster... e non è stata una bella sensazione :)
     
  20. FaraoneRamsesII

    FaraoneRamsesII New Member

    Registrato:
    16 Feb 2011
    Messaggi:
    380
    "Mi Piace" ricevuti:
    432
    Provincia:
    Ascoli-Piceno AP
    Auto ed Allestimento:
    ix35 1.7 CRDi Diesel 2WD Comfort Cassa White
    Domandina leggermente off topic, ma le luci a led interne vanno bene anche con le luci interne crepuscolari? O la hyundai non ha luci crepuscolari interne? Sui mercedes che ho avuto (clk e classe e 280) ricordo che la radio\computer si spegneva tutto dopo 20\25 minuti, per le luci interne mai avuto problemi. Ma non ricordo se per la mia estrema precisione nel controllare le luci quando scendo, o perché quando chiudevo con la testa\chiave il sistema spegneva tutto. Non ricordo già più e sono senza macchina da appena 2 settimane :( :( :(
     

Condividi questa Pagina