Discussioni su assetto e aderenza

Discussione in 'ix20 - Pneumatici - Cerchi - Assetto - Freni' iniziata da sandiego, 9 Feb 2011.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. sandiego

    sandiego Well-Known Member

    Registrato:
    6 Nov 2010
    Messaggi:
    1.475
    "Mi Piace" ricevuti:
    117
    Provincia:
    Agrigento AG
    [​IMG]




    ASSETTO:
    ti faccio il classico esempio di giunti sporgenti da terra su di un ponte in curva: valida tenute di strada da parte della ix20.

    la tua tende a sovrasterzare causa perdita di aderenza del posteriore?

    MOTORE FREDDO:
    15 minuti mi sembra un po' molto.
    cmq anche io ho notato che sulla mia 77cv la velocità di traggiungimento dei 90gradi non è velocissimo, ma siamo ad ogni modo in inverno.
    molto dipende anche dalla temp esterna eh!

    se cmq la situazione peggiora (soprattutto se magari la temp scende mentre fai lunghi tratti in discesa e senza pigiare l'acceleratore), chiedi un controllo in officina sulla "valvola termostatica"
     

    Files Allegati:

  2. asryo

    asryo New Member

    Registrato:
    2 Dic 2010
    Messaggi:
    212
    "Mi Piace" ricevuti:
    15
    Provincia:
    Agrigento AG
    ASSETTO: si decisamente: quando in curva trovo la minima buchetta o un giunto la macchina fa un deciso "salto", come se le gomme fossero troppo gonfie... però la pressione è corretta (io le ho messe a 2,3)... altri notano questo comportamento? vero che è una monovolume , ma la mia polo sembrava avesse i binari...

    MOTORE: la valvola termostatica è ok, in autostrada la temperatura rimane una tacca sotto i 90 gradi come nel resto del tempo... no, è semplicemente che il motore ci mette molto a scaldare... poi tutto è normale ed anzi, dopo le soste "brevi" ritorna subito a temperatura... il problema è solo quando è fredda dopo la notte fuori... anche quì ero abituato alla polo che in due chilometri scaldava subito..
     
  3. sandiego

    sandiego Well-Known Member

    Registrato:
    6 Nov 2010
    Messaggi:
    1.475
    "Mi Piace" ricevuti:
    117
    Provincia:
    Agrigento AG
    ASSETTO:
    stessa pressione gomme anche sulla mia.
    la sensazione sulla mia è ben diversa dalla tua. non saprei dirti il perchèp di questa differenza.


    MOTORE:
    allora non resta che rivederificare con la bella stagione.
     
  4. lucavero

    lucavero Member

    Registrato:
    30 Ott 2010
    Messaggi:
    185
    "Mi Piace" ricevuti:
    9
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    ix20 1.6 Confort 125 cv+ Pack1
    Ho notato anche io questa cosa... con la Meriva non succedeva. Penso sia l'assetto della ix20;più stabile ma con rovesci di medaglia...
     
  5. asryo

    asryo New Member

    Registrato:
    2 Dic 2010
    Messaggi:
    212
    "Mi Piace" ricevuti:
    15
    Provincia:
    Agrigento AG
    anzitutto grazie sandiego per la precisione e celerità delle risposte, poi grazie anche a te lucavero...

    io per sicurezza sono passato in concessionaria e ho fatto provare l'auto al capofficina, poi ho io provato anche un'altra ix20..stesso comportamento...

    sapendo che è una cosa normale, e che la tenuta di strada è ottima (provato su un paio di rotonde finchè non è intervenuto l'esp... il limite è molto alto), il consiglio è stato quello di portare la pressione delle gomme su 2,2 perlomeno finchè non si debba caricare l'auto al massimo (5 persone + bagagli), così c'è meno l'effetto "salto"; inoltre con il tempo gli ammortizzatori, che per tutti noi sono ancora nuovissimi, dovrebbero smorzare di più ...
     
  6. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Perdita di Aderenza sullo sconnesso

    Io ho acquiestato una ix20 poco prima di natale ed ero contentissimo, la macchina è spaziosa, comoda, accessoriata, ecc. TUTTO VERO !

    Per capodanno sono sceso a Roma ed in autostrada al primo segno di asfalto sconnesso la macchina mi è scappata (non ero a più di 120 Km), subito ho pensato ad un caso fortuito, ma poi ho cominciato a farci caso ed effettivamente anche alle basse velocità la macchina da una bruttissima sensazione di perdita di traiettoria.

    L'ho subito portata dal concessionario, l'hanno provata ed hanno constatato la scarsa tenuta anche a basse velocità su asflato sconnesso. Alla fine hanno trovato la pressione delle gomme troppo alta. La ritiro soddisfatto MA mi accorgo subito che il problema sussiste... la macchina scappa sull'asfalto sconnesso!

    La riporto dal concessionario, la proviamo con un tecnico e conferma la bruttissima sensazione che ho rilevato io. PROVIAMO un'altra ix20 IDENTICA alla mia in tutto e per tutto e ... SI COMPORTA ALLO STESSO MODO !!! In officina sono tutti esterrefatti, non sanno che dire ... qualcuno prova ad accennare al baricentro alto, ma lo blocco subito dicendo che se la macchina è così di serie io NON L'ACCETTO!

    Quello che spiazza tutti è che sembra che NESSUNO abbia MAI segnalato un problema come il mio ... ed io stesso ne farei volentieri a meno, ma è così!

    Ho firmato una dichiarazione in cui spiego il comportamento anomalo dell'auto e l'officina si è impegnata a far venire un'ispettore Hyundai a verificare l'auto.

    Una prima diagniosi ufficiosa che mi hanno dato è che le sospensioni dell'auto sembrano essere troppo rigide! VEDREMO!

    Vi tengo informati!
    Enrico
     
    A luigi71 piace questo elemento.
  7. Cristiano88

    Cristiano88 Member

    Registrato:
    22 Mar 2008
    Messaggi:
    152
    "Mi Piace" ricevuti:
    5
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Hyundai Ix20
    accidenti ... provato proprio oggi sulla mia ... non posso far altro che constatare anche io la perdita di stabilita dell'auto, spero esca fuori una soluzione al piu presto perchè non è x niente una bella sensazione
     
  8. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Allora non sono l'unico! Cominciavo a sentirmi parecchio a disagio! Quello che non capisco è perchè ad alcuni sembra andare benissimo ed a me (a noi) proprio no!

    Sei già andato a farla vedere da chi te l'ha venduta?
     
  9. robysat

    robysat Active Member

    Registrato:
    19 Nov 2010
    Messaggi:
    176
    "Mi Piace" ricevuti:
    33
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    IX20 1.4 d 77cv confort+up1 bianca - KONA xtech 1000 cc 120 cv sett.2020
    ciao Enrico
    fammi capire?cosa vuoi dire quando dici che ti è scappata?
    io ho percorso una strada scarificata,cioè il trattamento di raschiamento prima di mettere l'afalto,quindi come sè fosse sconnesso e non avuto questa sensazione,e vorrei capire come effettuare la prova:shock:

    saluti
     
  10. brunelloday77

    brunelloday77 Active Member

    Registrato:
    12 Nov 2010
    Messaggi:
    256
    "Mi Piace" ricevuti:
    33
    Provincia:
    Vibo-Valentia VV
    Il problema riguarda quasi con assoluta certezza le sospensioni, nelle riviste non è assolutamente mensionato questo problema, e a dire la verità non me ne sono accorto neanche io, vedrò di fare maggiore attenzione quando mi capiterà una situazione simile, cioè prestissimo visto che viaggio sulla tristemente famosa salerno - RC dove l'asfalto è quasi tutto sconnesso, teniamoci comunque informati.
     
  11. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Quella che ho fatto io non è stata una vera e propria prova. Me ne sono accorto per esempio prendendo un fosso o sul giunto sporgente di un ponte o più semplicemente quando passo sopra ad asfalto anche poco sconnesso. La sensazione di "perdita di traiettoria" NON è sistematica, ma comunque frequente, tanto che - come scritto sopra - i meccanici della concessionaria hanno confermato la mia segnalazione.

    La sensazione è ancora più accentuata quando in curva ANCHE a basse velocità passo sopra ad asfalto sconnesso!
     
  12. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Ok, ricevuto. Da quant'è che hai la ix20? Facci sapere com'è andata la prova.
     
  13. lucavero

    lucavero Member

    Registrato:
    30 Ott 2010
    Messaggi:
    185
    "Mi Piace" ricevuti:
    9
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    ix20 1.6 Confort 125 cv+ Pack1
    Il problema si accentua in curva su strada disconnessa,ancora meglio se trasporti più persone...
     
  14. robysat

    robysat Active Member

    Registrato:
    19 Nov 2010
    Messaggi:
    176
    "Mi Piace" ricevuti:
    33
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    IX20 1.4 d 77cv confort+up1 bianca - KONA xtech 1000 cc 120 cv sett.2020
    ciao Brunelloday77
    come te anchio non ho avuto questa sensazione e sai bene che le strade in sicilia non siano migliori delle vostre specialmente in autostrada dove ci sono più cantieri di lavoro che strade.
    teniamoci in contatto perche non è cosa da poco.
    saluti
     
  15. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Fammi capire. Anche tu hai riscontrato lo stesso problema che ho segnalato io?
     
  16. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Sono contento che non TUTTI hanno questo problema, perchè questo vuol dire che una volta localizzato lo si può risolvere senza intoppi. In ogni caso dopo il mio post sono uscite altre 3 persone in 3 città diverse (in meno di 2 ore) con lo stesso problema. Sono daccordo con te: non è cosa da poco e nel mio caso c'è!
     
  17. Cristiano88

    Cristiano88 Member

    Registrato:
    22 Mar 2008
    Messaggi:
    152
    "Mi Piace" ricevuti:
    5
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Hyundai Ix20
    questo è proprio il mio caso .. vicino casa mia c'è un semaforo con una curva stretta da fare a bassa velocita ... l'asfalto in quel punto è veramente messo male e durante la curva avverto proprio una perdita x qualche istante della traiettoria che poi recupero subito
     
  18. robysat

    robysat Active Member

    Registrato:
    19 Nov 2010
    Messaggi:
    176
    "Mi Piace" ricevuti:
    33
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    IX20 1.4 d 77cv confort+up1 bianca - KONA xtech 1000 cc 120 cv sett.2020
    ti faccio una battuta .


    non possiamo fare del rally?

    scherzo.

    adesso sono più serio,cerchiamo di verificare esattamente se è un problema di qualche singola vettura ò un problema congenito.
    per un richiamo da parte della hyundai

    quindi teniamoci a stretto contatto.
    saluti
     
  19. enrige

    enrige New Member

    Registrato:
    9 Feb 2011
    Messaggi:
    131
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Il problema non è sicuramente di TUTTE le vetture ix20, tant'è vero che prima del mio post non ho trovato nulla in rete ed io stesso ero un pò restio a scrivere questa cosa visti tutti i pareri stra-positivi.

    Concordo con la tua LUCIDA considerazione che infatti ho quotato! Intanto io mi stò muovendo anche con il mio concessionario che contatterà un'ispettore Hyundai per periziare l'auto. Vi aggiorno senz'altro!
     
  20. robysat

    robysat Active Member

    Registrato:
    19 Nov 2010
    Messaggi:
    176
    "Mi Piace" ricevuti:
    33
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    IX20 1.4 d 77cv confort+up1 bianca - KONA xtech 1000 cc 120 cv sett.2020
    ciao cristiano88
    è molto importante capire se
    la perdita di traiettoria che percepisci è dalla parte anteriore o posteriore.
    dacci maggiori ragguagli
    P.S.
    l'ESP interviene?
     
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina