dubbi/delusione tucson 2.0

Discussione in 'Tucson (modello 2004-09)' iniziata da BR1, 29 Set 2010.

  1. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    salve, lo so che da neoiscritto non è bello aprire un topic di questo genere, e me ne scuso. volevo esporvi i miei dubbi circa la vettura acquistata da mio padre circa un anno fa, veniamo al dunque.
    Modello Tucson 2.0 benzina/gpl 4wd, anno 2006. presa usata con circa 95k km,il concessionario parlava di "motore rifatto",poi ho saputo che si trattava di una revisione della testa con sedi valvola in acciaio.la macchina la usa mio padre, io ho avuto modo di guidarla solo recentemente e sono rimasto a dir poco basito dalle scarse prestazioni del motore.
    in accelerazione è veramente fiacca (paragonabile alla mia punto 1.2 8v del 2001..60cv..), ed in velocità di punta non c'è verso di andare oltre i 155kmh indicati, 160 in discesa.questo sia a benzina che a gpl.onestamente da un motore 2.0 con circa 140cv mi aspettavo qualcosa di più. fatta presente la cosa al concessionario, il capomeccanico dice che la macchina ha bisogno di una registrazione del gioco valvole, misurato a 0,30 e portato a 0,10. onestamente non è cambiato nulla, se non in modo impercettibile.
    qualcuno di voi ha un riscontro delle prestazioni di una vettura uguale?la tucson benzina è così lenta di suo oppure è lecito aspettarsi di più?

    grazie mille a chi mi aiuterà!;)
     
  2. pippari

    pippari New Member

    Registrato:
    18 Ago 2009
    Messaggi:
    72
    "Mi Piace" ricevuti:
    1
    Provincia:
    Treviso TV
    Tieni presente che parliamo di una stazza da 15 quintali!
     
  3. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    uhm.. ok per i 15 quintali, hai ragione. però ti fare provare volentieri la macchina per farti capire che non sto esagerando. 140cv sono 140 cv..inoltre la velocità massima dichiarata se non erro è di circa 170kmh, qui mancano 10/15 kmh di tachimetro! contando l'errore dello strumento la mia macchina dovrebbe fare circa 145kmh reali.. al momento dell'acquisto sapevo che si trattava di una macchina pesante, ma mio padre mi parlò di 140cv sicchè mi tranquillizzai pensando "giro con una punto 1,2 scassata,questa andrà sicuramente meglio".
    chiedo scusa se risulto prolisso,pedante e fastidioso..però spendere 12mila euro, pagare il bollo per un 2.0 140cv e poi ritrovarsi in autostrada con una panda a metano che ti sfanala dietro è ancor più fastidioso.
    mi scuso inoltre se parlo di velocità massima e accelerazione come un ragazzino col motorino truccato,ma un motore che non si esprime al massimo delle sue prestazioni secondo me ha qualche problema.
    ;)
     
  4. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    mi pare molto strano che sia fiacco così.
    Posso capire a gpl che sia un pò fiacco, ma a benzina dovrebbe essere brillante.
    in teoria dovrebbe andare tanto come il mio 140 cv crdi.
    io ne ho due il 112 cv e il 140 cv, due gran mezzi.
    io andrei in un officina hyundai a farlo controllare.
    Daniele
     
  5. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    ti garantisco che a benzina le prestazioni non cambiano.. la macchina di mio fratello (golf 1.8 ) a benzina o gpl va uguale, ed è una scheggia nonostante i 125cv contro i 140 della tucson.
    l'impressione che da è quella di una macchina senza coppia, che per viaggiare decentemente ti costringe a tirare il collo. a questo punto andrò io personalmente dal capofficina e chiederò che mi si faccia guidare una macchina uguale alla mia.non so dove picchiare la testa, è stata tagliandata 20 giorni fa..
     
  6. straker1966

    straker1966 New Member

    Registrato:
    17 Apr 2010
    Messaggi:
    123
    "Mi Piace" ricevuti:
    3
    Provincia:
    Roma RM
    Da quello che indichi, considerato che il motore è stato oggetto di una revisione della testata (?), il tuo motore è (9 su 10) semplicemente fuori fase (ritardo).
    Il controllo può essere fatto in maniera semplice, senza bisogno di smontare parti meccaniche.

    Ciao
     
  7. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    grazie mille per la dritta!
    intendi un ritardo sulle fasi dell'albero a camme?
    proverò a buttarla li al capofficina del concessionario..
    anche se chi ha chiuso un motore fuori fase dev'essere un mona.. :D
     
  8. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    prova a fare anche un aggiornamento della centralina.
    controlla anche il debimetro, potrebbe essere sporco e non miscelare aria benzina.

    Daniele
     
  9. Blindo

    Blindo Member

    Registrato:
    3 Mar 2009
    Messaggi:
    112
    "Mi Piace" ricevuti:
    6
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 2.0 benzina/gpl - Michelin Latitude Cross 235/60 r16
    Anche io ho la stessa Tucson, ma del 2008.
    Per quanto riguarda la velocità massima, io a 180(di contachilometri) ci sono arrivato e forse potevo fare qualcosina di più.
    Invece, per le prestazioni, commutando da gpl a benzina (e viceversa), non si notano grandi cambiamenti.
    Comunque in generale il motore, come anche detto in altre parti, non è un granchè in accelazione/ripresa, infatti con una macchina leggera e con almeno 75 cavalli, penso gli possa tener testa.
    Poi in salita la pesantezza si fa sentire tutta!! Di contro va meglio in discesa!!! :)
     
  10. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    bè si..prima avevo una Golf 1,6 75cv con 250mila km, a confronto era un missile. però come dici la tua Tucson passa i 180 di strumento, dato in linea con i 170 dichiarati. alla mia manca qualcosa,evidentemente.non ho mai avuto un motore tanto loffio in ripresa (il classico 110-130kmh è un piangere..),ne in velocità di punta.
    il debimetro..non ci avevo pensato! quello posso pulirlo anche in casa..
    in questi giorni mando mio padre al concessionario e vediamo anche se è previsto qualche aggiornamento di centralina.

    @Straker1966: "revisione della testa" nel senso che il concessionario dice di averla smontata e sostituito le sedi valvola con altre in acciaio per evitare l'usura dovuta all'uso a gpl.
     
  11. lino

    lino Member

    Registrato:
    10 Ago 2009
    Messaggi:
    138
    "Mi Piace" ricevuti:
    2
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Tucson 2 wd active bluedrive
    Quoto l'amico Blindo,ad una anno di distanza dall'acquisto di una Active 2wd blue drive,anch'io come gia' segnalai in una vecchia discussione,sono deluso dalle prestazioni in accelerazione ,che non cambiano sia a gpl che a benzina,
    Pensate che raccomando spesso a mia moglie di tenere bene a mente che sorpassare con il torello, quando si reca al lavoro, non e' uguale al sorpasso fatto con una vecchia Picasso diesel(seconda auto di famiglia),occhi aperti e attenzione nel calcolare le giuste distanze in fase di sorpasso poiche' e' veramente "arduo" sorpassare in accelerazione .
    Ecco e' l'unica delusione da parte del torello fino ad ora.
     
  12. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    ebbene si! mi spiacerebbe disfarmi di una vettura comoda e spaziosa come questa. se il concessionario non risolve il problema,credo che valuterò la possibilità di barattarla con la versione diesel. stessa potenza ma un'erogazione che presumo migliore, in virtù della coppia motrice di 305Nm contro i 184Nm della mia.
    ma questa volta prima la voglio provare.
     
  13. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    secondo me, o non è in fase giusta o prob di debimetro o semplicemente un reset della centralina o un aggiornamento.
    non mi è venuto in mente oggio, la moglie di mio cognato ha una santa come la tua, mi diceva stasera che ho chiesto a lui del tuo prob posto oggi, mi ha detto che la sua va molto bene, ha avuto un prob simile, era il debimetro.
    Daniele
     
  14. BR1

    BR1 New Member

    Registrato:
    29 Set 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Massa-Carrara MS
    gentilissimo! grazie! ;)

    e grazie a tutti voi che mi state aiutando a fare il punto della situazione ;)
     
  15. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    facci sapere.
    Daniele
     
  16. pippari

    pippari New Member

    Registrato:
    18 Ago 2009
    Messaggi:
    72
    "Mi Piace" ricevuti:
    1
    Provincia:
    Treviso TV
    Effettivamente se il motore fosse corredato di turbina.....,non sarebbe male.
     
  17. Blindo

    Blindo Member

    Registrato:
    3 Mar 2009
    Messaggi:
    112
    "Mi Piace" ricevuti:
    6
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 2.0 benzina/gpl - Michelin Latitude Cross 235/60 r16
    Io ho pulito il debimetro dopo circa 60.000 km, ma in realtà era già pulito, non si vedeva nulla che potesse sembrare qualcosa di sporco. L'unica cosa un po' sporca era il corpo farfallato.
    Se il debimetro fosse proprio rotto, ma questo lo puoi vedere solo collegando la centralina da un meccanico con il tester, mi hanno detto che i costi sono orientativamente sui 250 euro.
    A, un altra cosa: io credevo di avere il debimetro rotto perchè un meccanico, per effettuare la pulizia del corpo farfallato, mi aveva staccato i contatti che si collegano al debimetro stesso. Facendo così, quando sono andato da un altro meccanico che aveva il tester risultava un errore proprio sul debimetro.
    Per escludere questo errore, l'ho fatto resettare per avere una situazione pulita e dopo qualche giorno ci sono tornato per effettuare il test ed era tutto a posto.
    Quindi attenzione, se un qualcuno disonesto volesse fregarvi dicendo che c'è un errore sul debimetro (e poi magari vi rimette lo stesso vostro bello ripulito), fate i vostri controlli da un altro meccanico!!!!!
     
  18. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    concordo con blindo, esistono anche delle centraline per debimetro, falsificano i valori, non è gran che ma vanno bene.
     
  19. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    mi hai tolto le parole di bocca, io dopo 13 anni sono passato da un TD ad un aspirato e ... mi manca proprio quella spinta.
     
  20. daniele.deconti

    daniele.deconti New Member

    Registrato:
    20 Ago 2010
    Messaggi:
    150
    "Mi Piace" ricevuti:
    5
    Provincia:
    Cuneo CN
    ci sono i pro e i contro.
    aspirato decisamente affidabile nel tempo, ma più fiacco.
    il tdi molto più brillante, meno affidabile nel tempo.
    prob turbina pompa nafta ec......
    CMQ SE TRATTATO BENE IL TDI è MOLTO BRILLANTE.
    HIHIHIHIHIHI
    DANIELE
     

Condividi questa Pagina