1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Emissione beep durante la marcia

Discussione in 'Tucson (2015) - Pregi Difetti e Anomalie' iniziata da Gulliver66, 17 Lug 2017 alle 15:29.

  1. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Ciao,
    ho appena acquistato una Tucson Classic 2017 1.6 benzina , cui ho fatto aggiungere i sensori di parcheggio anteriori e posteriori ed il cruscotto multimediale con schermo da 7".
    Ho un paio di domande:

    - pensavo che si vedesse sul computer di bordo, quello centrale rispetto al contagiri/contachilometri, l'indicazione iconica dei sensori di parcheggio, invece si sente unicamente il suono la cui frequenza è proporzionale alla distanza. E' così sui modelli classic?

    - durante la marcia, non capisco in quale particolare situazione, talvolta si avvertono uno o più beep, senza che sul quadro nessun indicatore sia visibile. Non riesco a capire a cosa possa essere dovuto. Le cinture sono regolarmente allacciate e le portiere chiuse. Qualche suggerimento?

    Grazie, ciao. Stefano.
     
  2. happyfish

    happyfish Active Member

    Registrato:
    26 Dic 2015
    Messaggi:
    276
    "Mi Piace" ricevuti:
    100
    Provincia:
    Milano MI
    Auto ed Allestimento:
    i40 1.7 dct 141cv Business
    e' il clacson di quello che ti sta dietro.
     
    A MacAnder e markofantin piace questo messaggio.
  3. happyfish

    happyfish Active Member

    Registrato:
    26 Dic 2015
    Messaggi:
    276
    "Mi Piace" ricevuti:
    100
    Provincia:
    Milano MI
    Auto ed Allestimento:
    i40 1.7 dct 141cv Business
    ovviamente scherzo, ma detta così è un pò difficile aiutarti, intanto ti capita a bassa o alta velocità ?
     
  4. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Sicuramente mi sono espresso poco chiaramente, si :)
    Velocità non elevata (max 50-70 km/h o inferiore), pensavo di averlo avvertito principalmente in curva ma non potrei giurarci.
    Il beep sembra lo stesso dei sensori di parcheggio, sembrerebbe tre beep consecutivi, pensando fossero quelli ho provato ad avvicinarmi ad un oggetto senza riuscire a riprodurlo.
    I sensori di parcheggio funzionano correttamente, testati a bassissima velocità, ovviamente.
    Altro non saprei dire...disponibile a fare qualsiasi prova, ma non saprei quale
     
  5. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    2.836
    "Mi Piace" ricevuti:
    2.749
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI Classic Adv. Pack - i10 1.0 Login Go! Pack
    La Classic non ha di serie i sensori di parcheggio
    Quelli posteriori vengono inseriti se si prende il Pack (Advanced Pack)... io ho la Classic + Pack.... ho i sensori posteriori e nel CDB compare la indicazione conica come la chiami tu.
    Ovvero si illumina il cono dei sensori che sentono l'ostacolo (mi pare siano tre).... + i vari beep ovviamente.

    I sensori anteriori sono prerogativa delle versioni da ricchi.... ovvero dalla xpossible in su.
    Quindi, pack o non-pack, te li hanno montati aftermarket.
    Il cruscotto multimediale da 7" non so cosa sia.... ma non credo sia il navi "originale"... che sulla Classic non si può mettere assolutamente, è disponibile come aggiunta solo per la Comfort.

    I beep non ho idea da cosa derivino.... mi verrebbe da pensare ad una difettosità dei sensori anteriori, che sicuramente sono stati montati dopo.
     
  6. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Lascio tutto in quote per rispondere...
    Mi hanno installato, in luogo del navi originale il navigatore hardstone HYU05 (quello a questo link: https://goo.gl/fXMQce)
    I sensori li ho fatti aggiungere, credo anch'io ad un malfunzionamento degli stessi, magari un falso contatto.
    Non vedo nulla ma avverto solo il suono dei sensori, perchè, probabilmente non era previsto nel modello acquistato
    Grazie, ciao. Stefano.
     
  7. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    2.836
    "Mi Piace" ricevuti:
    2.749
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI Classic Adv. Pack - i10 1.0 Login Go! Pack
    Ti hanno installato quel navigatore.... in luogo dell'autoradio ;) ...perché la Classic non ha navigatore
    Una domanda: di base che tipo di Classic era ?
    Perché se era una Classic + Advanced Pack (sono praticamente tutte così...) ti hanno messo solo quelli anteriori.... ed è da li che partirei.
    Se non vedi nulla nel CDB nemmeno quando inserisci la retro.... allora hai proprio la Super-Classic :) (almeno credo)
     
    A markofantin piace questo elemento.
  8. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Sulla fattura non viene riportato alcun advanced pack, solo i sensori ed il navigatore. Il modello preciso è 1.6 GDI 2WD CLASSIC.
    Onestamente non mi interesserebbe avere anche l'immagine dell'auto con il fascio del sensore (a meno che non mi fosse dovuta, ovviamente), più che altro rendermi conto del motivo dei beep intermittenti durante la marcia...
     
  9. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    2.836
    "Mi Piace" ricevuti:
    2.749
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI Classic Adv. Pack - i10 1.0 Login Go! Pack
    Facciamo presto guarda.... hai le barre longitudinali sul tetto ?
     
  10. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    No, nativamente non le aveva, me le avevano proposte ma non le ho volute
     
  11. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    2.836
    "Mi Piace" ricevuti:
    2.749
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI Classic Adv. Pack - i10 1.0 Login Go! Pack
    Allora non hai il Pack.... vedi immagine

    1.jpg

    ...ma è di provenienza Italiana o importazione ?
     
  12. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Credo italiana, era in pronta consegna dal concessionario, non a km 0, però
    Oggi cercherò di riprodurre il difetto, filmandolo, per poi farlo visionare dal concessionario
     
  13. spiridione

    spiridione Moderatore
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    11 Apr 2015
    Messaggi:
    9.188
    "Mi Piace" ricevuti:
    8.499
    Provincia:
    Oristano OR
    Auto ed Allestimento:
    La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.
    Limitatore di velocità inserito che va a disinserirsi per pedale a tavoletta????
     
  14. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Non credo, fatto altre prove ora, il beep viene emesso anche con auto ferma e distante dagli ostacoli.
    Immagino sia un problema di sensori, la porterò a far vedere.
     
  15. MacAnder

    Socio Premium

    Registrato:
    23 Dic 2015
    Messaggi:
    2.941
    "Mi Piace" ricevuti:
    2.363
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Ciao Gulliver (Stefano ;)).

    Nella tua auto hai una configurazione direi unica, molto diversa da quelle previste di serie per ricchi e...poveri (adesso Mass mi manda a quel paese:D:D:D).
    Difficile aiutarti, l'unica alternativa è farla vedere a chi te l'ha venduta/installato gli accessori after market.

    PS: metti una presentaizone nell'apposita sezione ;)
     
    A Mass piace questo elemento.
  16. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    2.836
    "Mi Piace" ricevuti:
    2.749
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI Classic Adv. Pack - i10 1.0 Login Go! Pack
    ...beh.... anche il mio "ver. da ricchi" era a prendere per il sellino ;) ...d'altronde se non si scherza fra noi :)

    Ad ogni modo, anche a me un 2/3 volte han suonato i sensori posteriori senza che vi fossero ostacoli.... però con auto in movimento e retro inserita.
    Anche perché se la retro non è inserita non suonano in assoluto.
    Spiego meglio: inserivo la retro, faceva il beep di inserimento/attivazione sensori... e poi spostandomi dava qualche beep a caso.
    Appena tolta la retro e messa la prima tutto OK
    Al successivo inserimento della retro... tutto OK

    Ripeto che lo avrà fatto 2/3 volte.... non ho aperto thread e non l'ho detto in officina.... :)

    Se il problema lo fa con costanza... consiglio anche io di farla vedere a chi l'ha venduta.

    Comunque sì.... allestimento originale quello di @Gulliver66 .... :)
     
  17. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Nel mio caso lo fa anche con in cambio in folle a macchina ferma.
    Ieri ho girato due filmati per far vedere alla concessionaria che nell'intorno non vi erano ostacoli che potessero sollecitare i sensori.
    Venerdì ho appuntamento con il tecnico, speriamo di riuscire a riprodurlo. Sembra che lo faccia più frequentemente a macchina calda, magari i sensori ne risentono in qualche modo...
    Appena possibile inserisco la presentazione :)
     
  18. MacAnder

    Socio Premium

    Registrato:
    23 Dic 2015
    Messaggi:
    2.941
    "Mi Piace" ricevuti:
    2.363
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Ci vuole un esorcista, non un meccanico :D
     
    A Mass piace questo elemento.
  19. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    2.836
    "Mi Piace" ricevuti:
    2.749
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI Classic Adv. Pack - i10 1.0 Login Go! Pack
    In folle?
    Se non ci sono marce inserite i senori sono esclusi... il segnale che inviano viene comunque ignorato...
    Anzi... credo che non parta proprio alcun "stimolo" dai sensori senza marcia inserita
     
  20. Gulliver66

    Gulliver66 New Member

    Registrato:
    Lunedì
    Messaggi:
    9
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Tucson Classic
    Mah, allora non saprei dire. L'avvisatore acustico è il medesimo dei sensori, ad orecchio.
    Non si leggono avvisi sul computer di bordo, magari venerdì sapranno dirmi qualcosa di più.
     
    A markofantin piace questo elemento.

Condividi questa Pagina