FAI DA TE - Soluzione Rumore aletta parasole

Discussione in 'ix20 - Fai da te - Guide e Tutorial' iniziata da lucavero, 26 Feb 2011.

  1. lucavero

    lucavero Member

    Registrato:
    30 Ott 2010
    Messaggi:
    185
    "Mi Piace" ricevuti:
    9
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    ix20 1.6 Confort 125 cv+ Pack1
    Tre giorni fa,casualmente,nel abbassare il parasole e spostandolo verso sinistra ho notato un "bottone" che dovrebbe servire al fissaggio del rivestimento tessuto tetto ed era non abbottonato,quindi ci ho pigiato sopra e ho sentito che è andato al suo posto...
    Da quel giorno,oggi sono quattro giorni,non ho più sentito la vibrazione descritta sopra,convinto che fosse in zona led allarme...ma sembra che fosse quel bottone...se fosse cosi posso dire che ho [RISOLTO] ;)
     
  2. lucavero

    lucavero Member

    Registrato:
    30 Ott 2010
    Messaggi:
    185
    "Mi Piace" ricevuti:
    9
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    ix20 1.6 Confort 125 cv+ Pack1
    [​IMG]
     
    A sandiego piace questo elemento.
  3. sandiego

    sandiego Well-Known Member

    Registrato:
    6 Nov 2010
    Messaggi:
    1.475
    "Mi Piace" ricevuti:
    117
    Provincia:
    Agrigento AG
    Proverò quanto prima a verificare ...perchè io sentivo in passato vibrazioni che avevo individuato provenire proprio dall'aletta parasole!
    oggi ne sento di meno , ma a questo punto voglio vedere se la colpa di tutto è quel bottone!


    fin da subito GRAZIE!
     
  4. lucavero

    lucavero Member

    Registrato:
    30 Ott 2010
    Messaggi:
    185
    "Mi Piace" ricevuti:
    9
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    ix20 1.6 Confort 125 cv+ Pack1
    Da quando ho abbottonato il bottone non ho più nessuna vibrazione...sono contentissimo...in più man mano faccio km il motore è sempre più pronto e reattivo che mi sta passando la mancanza del turbo che avevo... ;)
     
    A vroby77 piace questo elemento.
  5. brunelloday77

    brunelloday77 Active Member

    Registrato:
    12 Nov 2010
    Messaggi:
    256
    "Mi Piace" ricevuti:
    33
    Provincia:
    Vibo-Valentia VV
    salve a tutti, io non ho fortunatamente avuto mai vibrazioni di nessun tipo, però ho controllato sotto i parasole questi bottoncini ed effettivamente facendo una leggera pressione si sono perfettamente incastrati, ma mi chiedo possibile che in nessuna macchina erano incastrati perfettamente? è una piccolissima dimenticanza sistematica? booh.. P.S. confermo assolutamente le migliorie continue delle prestazioni del motore, veramente impensabile i primi giorni.
     
  6. sandiego

    sandiego Well-Known Member

    Registrato:
    6 Nov 2010
    Messaggi:
    1.475
    "Mi Piace" ricevuti:
    117
    Provincia:
    Agrigento AG
  7. Alberto62

    Alberto62 New Member

    Registrato:
    30 Gen 2014
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    ix20 comfort
    Anche nella mia ix20 c'era il bottone staccato....... bhoooo
     

Condividi questa Pagina