Fari xeno

Discussione in 'i30 - Elettronica' iniziata da Tommyhat, 17 Giu 2009.

  1. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    Ho montato i fari allo xeno....6000 k...sono stupendi... poi postero' le foto! ora ce' un problema...o meglio nn so se e' un problema! quando i fari sono spenti....e provo a tirare la leva degli abbaglianti.....contemporaneamente si accendono anke gli anabbaglianti...e quindi gli xeno! ma e normale sta cosa???
     
  2. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Si aspettiamo le foto ! Poi ci dici il modello, dove li hai comprati se li hai montati tu, o l'elettrauto e quanto costano :)
    Se non sbaglio e' proprio cosi', quando si tira la leva degli abbaglianti si accendono anche gli anabbaglianti, pero' voglio controllare, non ho gli xeno e non ho toccato nulla.
     
  3. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    ok sergio fammi sapere ...
     
  4. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    raga come si fanno ad agg le immagini?
     
  5. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Anche quando le luci di posizione sono spente, se lampeggi si accendono entrambi: anabbaglianti e abbaglianti.
     
  6. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    okok grazie sergio....sn piu tranquillo.....ma le foto come si aggiungono qui???
     
  7. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Quando rispondi ad un post, o ne crei uno nuovo, in basso di dove scrivi c'e' "Aggiungi allegato", nome file, sfoglia ti si apre il tuo disco e scegli la foto da allegare, poi clicchi su invia e il file viene allegato.
    Attenzione che non puoi allegare file di piu di 130kb, cosi' mi sembra, ogni messaggio, in caso fosse piu' grande lo ridimensioni fino a portarlo alla dimensione ammessa.
    Ovviamente puoi allegare piu' di un file, basta non eccedere il limite.
     
  8. bixiosun

    bixiosun Member

    Registrato:
    24 Mag 2009
    Messaggi:
    53
    "Mi Piace" ricevuti:
    1
    Provincia:
    Ancona AN
    Forse per visualizzare foto di dimensioni più grandi si potrebbe procedere in questo modo:
    1) devi prima caricare la foto in un server di hosting tipo http://www.imageshack.us/ ... ce ne sono tanti altri
    1) poi nel messaggio click su IMG
    2) scrivi il link che punta alla foto
    3) clicchi ancora IMG
    non sono sicuro però che se l'immagine è troppo grande funzioni...bisognerebbe provare.
     
  9. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    che link scusa???? cioe clikko img poi che link???
     
  10. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
  11. gratta

    gratta Member

    Registrato:
    18 Apr 2009
    Messaggi:
    137
    "Mi Piace" ricevuti:
    2
    Provincia:
    Lecco LC
    Ti devi appoggiare a dei siti esterni di hosting immagini (imageshack va benissimo). Carichi le foto su uno questi siti, al termine del caricamento ti propone lui varie stringhe ai link: utilizza quello per le thumbnails ai forum incollandolo nei post che scriverai qui.
    Il risultato lo puoi vedere nel mio post di benvenuto: https://www.hyundai-club.eu/forum/viewtopic.php?t=1806
    Secondo me molto meglio del semplice upload previsto qui perchè ti permettere di mantenere una certa qualità nelle foto.

    Spero di essere stato chiaro... :wink:
     
  12. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
  13. iakkademalet

    iakkademalet Member

    Registrato:
    9 Giu 2009
    Messaggi:
    45
    "Mi Piace" ricevuti:
    0
    Provincia:
    Varese VA
    Auto ed Allestimento:
    i30 1.6 CRDi 115 Dynamic
    belli i fari allo xeno anch'io li vorrei ma :banned: ...
    ... :cop: secondo il codice della strada art.78 si incorre in una sanzione di 389 € + il ritiro della carta di circolazione fin quando non si riporta l'auto nelle sue condizioni originali, la riconsegna del libretto quindi avverrà solo dopo la revisione anticipata che deve avere luogo presso la motorizzazione civile :lcop:
     
  14. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    waaa raga'.....ma con i 6000 k......ed in piu lenticolare....(perche il nostro faro e lenticolare...quindi e meno accecante di una parabolica...e si nota di meno)....ma quando ti rompono gli sbirri???? daiiii
     
  15. Folliador i30

    Folliador i30 Member

    Registrato:
    21 Mar 2011
    Messaggi:
    65
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    io sulla macchina che avevo prima avevo i 6000K ed era il faro a parabola e nn mi ha mai detto nulla nessuno e nn accecavo neanche tanto... adesso ho una i30 con faro lenticolare e li voglio rimettere... nn sapevo di questa cosa che quando si abbaglia si accendono gli anabbaglianti devo provare a vedere anche io questa cosa... a me solo una cosa interessa nn è che rovino il sistema elettrico se monto l'oxeno? per la polo ero sicuro che nn lo rovinavo adesso vorrei avere conferma della hyundai...
     
  16. Folliador i30

    Folliador i30 Member

    Registrato:
    21 Mar 2011
    Messaggi:
    65
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    Tommyhat mi fai vedere le foto di dove sono state melle le centraline e come hai fatto a far passare i cavi da fuori al coperchio di plastica che è rigido? li voglio mettere anche io ma mi ha detto il meccanico della consessionaria che fanno la condensa nel faro... a te capitato che ha fatto la condensa nei fari?
     

Condividi questa Pagina