Faro

Discussione in 'i30 - Elettronica' iniziata da Tommyhat, 30 Giu 2009.

  1. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    Ragazzi ..... anke a voi il faro anteriore...all'interno della plastica in direzione delle lampadine...si e' opacizzato un po??? secondo me e la temperatura delle lampade che comporta cio'....fatemi sapere la vostra!!!
     
  2. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    A nessuno e' capitata una cosa simile???????
     
  3. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Domani sera vedo di dargli un occhio
     
  4. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Volevo controllare il mio oggi pomeriggio, mi sono dimenticato.
    Lo faro' domani mattina, poi ti dico.
     
  5. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    grazie raga.....cmq io parlo di una leggera opacita'.... in direzione soprattutto degli abbaglianti!
     
  6. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Questa mattina li ho guardati, non vedo nessuna opacita' all'interno della parabola, ne vicino agli abbaglianti, ne vicino alla luce di posizione, questo per entrambi i fari.
    C'e' solo una specie di 'fascia', di un centimetro circa, un po piu' grigia sulla circonferenza all'inizio della parabola, ma dovrebbe essere un 'tocco' estetico.
    Non so se il tuo caso possa dipendere da una condensa all'interno del faro, leggi la nota a pag. 7/64 del manuale anche se parlano di un appannamento del trasparente dei gruppi ottici.
     
  7. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Questa mattina li ho guardati, non vedo nessuna opacita' all'interno della parabola, ne vicino agli abbaglianti, ne vicino alla luce di posizione, questo per entrambi i fari.
    C'e' solo una specie di 'fascia', di un centimetro circa, un po piu' grigia sulla circonferenza all'inizio della parabola, ma dovrebbe essere 'tocco' estetico.
    Non so se il tuo caso dipende da una condensa all'interno del faro, leggi la nota a pag. 7/64 del manuale anche se parlano di un appannamento del trasparente dei gruppi ottici.
     
  8. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    no nn mi sono spegato....parlavo della plastrica del faroo...quella trasparente....quella esterna....capito? pero l'opacita' e' all'interno.....e poi nn e' condesa...perche si capisce una condensa...da un 'opacita'! a me le goccioline nn ci sono
     
  9. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Ah, adesso ho capito :)
    Pero' non e' detto che la condensa faccia le goccioline di acqua, potrebbe essere 'sporco', se fossi in te quando capiti dal concessionario gli farei dare un'occhiata.
     
  10. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    secondo me e il calore della lampada.....
     
  11. lucipo

    lucipo New Member

    Registrato:
    7 Mag 2009
    Messaggi:
    76
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    faro opaco ?

    a me dopo un mese non mi sembra che la plastica dei fari si stia rovinando. E si che conosco il problema , la clio che avevo prima ,del2001 ,mi stava sui coglioni per i fari che sembravano del 1934...
     
  12. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    ma nn e che e' rovinata....parlo dii una leggera opacita'...tutto...qui!!!!
     
  13. sergiorom

    sergiorom Member

    Registrato:
    20 Mar 2009
    Messaggi:
    741
    "Mi Piace" ricevuti:
    2
    Provincia:
    Macerata MC
    Ma non e' che stai amplificando un problema che, forse, neanche esiste :lol:
     
  14. koreano partenopeo

    Registrato:
    2 Feb 2009
    Messaggi:
    43
    "Mi Piace" ricevuti:
    3
    Provincia:
    Napoli NA
    Auto ed Allestimento:
    IX35 1.7 CRDI Xpossible
    Leggerissimissima opacità, sì.
    La riscontro io. Ma è davvero poca cosa.
    Penso sia la condensa che una volta asciugata dal calore dei fari lascia un piccolo alone.
     
  15. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    non penso sia condensa ma solo il calore prodotto dalle lampade!
     
  16. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Io ho controllato la mia, niente aloni strani.
     
  17. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    mai possibile solo la mia??? mah...poi cmq ho provato con l'asciugacapelli.....x vedere se scompariva ..ma niente....non e' condensa sicuro! e tipo come se il calore della lampadina avesse cotto un po' il faro!...mah nn saprei!
     
  18. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    prova a farci vedere una foto, se riesci. :oops:
     
  19. gianlu74

    gianlu74 Member

    Registrato:
    6 Apr 2009
    Messaggi:
    198
    "Mi Piace" ricevuti:
    0
    Provincia:
    Agrigento AG
    La mia nessun problema ai fari per ora, l :) a plastica è perfetta!
    Ma tu hai montato il kit xeno o sbaglio!?
     
  20. Tommyhat

    Tommyhat New Member

    Registrato:
    2 Mag 2009
    Messaggi:
    784
    "Mi Piace" ricevuti:
    1
    Provincia:
    Caserta CE
    allora io si...pero lo dovuto togliere...perche mi dava dei problemi! cmq mi sembra strano... cioe una leggera opacita...della plastica trasparente...guardando il faro di fronte.... in direzione degli abbaglianti...
     

Condividi questa Pagina