1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Getz II

Discussione in 'Getz' iniziata da pandy, 13 Dic 2007.

  1. pandy

    pandy New Member

    Registrato:
    13 Dic 2007
    Messaggi:
    85
    "Mi Piace" ricevuti:
    0
    Provincia:
    Verbania VB
    Salve a tutti! Sono nuovo e comincio con il presentarmi: Mi chiamo Andrea e sono da un anno possessore di una getz 2 crdi premium. Ho abbandonato il mio vecchio e caro daewoo nubira per diversi motivi anche se nn gravi.
    Tornando noi...In questi ultimi mesi noto che sulla mia vettura quando percorre strade dissestate o semplicemente sui ciotoli o dadi, si sente un fastidiosissimo rumore sotto il cruscotto..l'ho portata dal meccanico per farla vedere, io sinceramente pensavo era magari una spina che vibrava sulla plastica, invece no,dopo una giornata di lavoro dice che è la scatola dello sterzo...ha chiamato la fabbrica x domandare e hanno risposto c'è una modifica da fare. A qualcuno di voi è gia capitato??? mercoledì la porto poi si vedrà. Vi aggiornerò se la cosa si è risolta oppure no!!
    Seconda cosa (spero di nn annoiarvi). Quando sono andato per riprenderla in garage ho notato che adesso quando inserisco la chiave nel quadro la spia dell'airbag non lampeggia più ma rimane accesa per 10 secondi...è normale ???
    Ultima cosa (stranamente capitano tutte insieme). I freni!! spesso quando freno si sente un fischio tremendo, come una pentola a pressione!! e lo fa anche quando il motore è al minimo (auto ferma) tenendo il piede sul freno. Poi pompando un po scompare ma poco dopo se premo ancora il freno di nuovo questo fischio...e stranamente dal meccanico nn lo fa mai. che devo fare??? aiutoooo
    Grazie di cuore a chi mi risponde
    Andrea
     
  2. Marco

    Membro dello Staff Amministratore Socio Premium

    Registrato:
    28 Ago 2007
    Messaggi:
    6.627
    "Mi Piace" ricevuti:
    1.256
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Atos / Ex Tuscani Turbo
    argomento spostato nella giusta sezione! :)
     
  3. pandy

    pandy New Member

    Registrato:
    13 Dic 2007
    Messaggi:
    85
    "Mi Piace" ricevuti:
    0
    Provincia:
    Verbania VB
    Gia...chiedo venia per l'errore commesso...
     
  4. Marco

    Membro dello Staff Amministratore Socio Premium

    Registrato:
    28 Ago 2007
    Messaggi:
    6.627
    "Mi Piace" ricevuti:
    1.256
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Atos / Ex Tuscani Turbo
    io purtroppo non so aiutarti perchè ho una Coupe ed una Atos.
    Vedrai che qualcuno ti risponderà. è un forum giovane....ma sta crescendo in fretta in quanto a numero di utenti ed informazioni reperibili! :)
     
  5. Marco

    Membro dello Staff Amministratore Socio Premium

    Registrato:
    28 Ago 2007
    Messaggi:
    6.627
    "Mi Piace" ricevuti:
    1.256
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Atos / Ex Tuscani Turbo
  6. pandy

    pandy New Member

    Registrato:
    13 Dic 2007
    Messaggi:
    85
    "Mi Piace" ricevuti:
    0
    Provincia:
    Verbania VB
    scusatemi mi sono lasciato trasportare dal discorso atos :p
    Tornando a noi vi aggiorno sulla situazione e vorrei un consiglio.
    Stasera ho ripreso l'auto.effettivamente quel rumore il meccanico ha detto che era dovuto alla scatola dello sterzo e ha fatto una modifica.il tutto in garanzia.ora però devo provare bene se effettivamente è scomparso. vi aggiornerò di nuovo

    2a cosa
    fischio freni. non so se è cosa vera, qui vorrei il vostro consiglio. ho detto al meccanico che ho fatto passare un cavo all'interno del vano motore per collegarci un interruttore alla tromba di allarme per fare in modo che possa disinserirlo. vi chiederete voi il perchè. dunque siccome ho una terza chiave che nn ha il telecomando se succede che chiudo con il telecomando e riapro con quella chiava suona l'allarme. Questo è un discorso a parte...
    tornando a noi il meccanico ha detto che con il fare passare il cavo ho bucato la membrana del servofreno....ora vi chiedo a voi, è possibile che nn si puo cambiare solo la membrana ma bisogna cambiare tutto il sistema li del servofreno?? quel pezzo mi costa 400 franchi più iva che in euro sono cira 250 senza il lavoro. Che ne pensate??

    terza cosa: spia airbag
    Mi è stato detto che facendo tutti i test non ha nessun problema e il fatto che all'inserimento della chiave lampeggi oppure no nn è importante. sul libro è scritto che deve lampeggiare....pretendo tanto se esigo che torni allo stato originale??Voi che fareste??
    grazie di cuore a chi mi risponde
     
  7. denwis86

    denwis86 New Member

    Registrato:
    30 Ago 2007
    Messaggi:
    827
    "Mi Piace" ricevuti:
    2
    secondo me fai bene a pretendere che la spia lampeggi...per quanto riguarda il problema del servofreno è per molte cose così...anche il mio cuscinetto va sostituito in blocco con la ghiera dell'abs e mi costa un bel pò...è un problema di ricambi...se riesci per puro cullo a trovarne una incidentata e a prendere il pezzo altrimenti dovrai prendere il pezzo intero :D

    ciao!
     
  8. pandy

    pandy New Member

    Registrato:
    13 Dic 2007
    Messaggi:
    85
    "Mi Piace" ricevuti:
    0
    Provincia:
    Verbania VB
    spia airbag

    Riciao a tutti!!!
    dunque...il problema airbag è risolto. il concessionario dove appunto avevo comprato l'auto diceva che era normale e che aveva comunque smontato tutto...persino l'airbag passeggero e nn ha trovato nessuna anomalia....Beh che dire...ho portato l'auto in un altra concessionaria, il meccanico ha collegato il tester alla presa diagnosi e mi ha rilevato un codice errore. L'ha cancellato ed ora la spia lampeggia di nuovo :) penso ci ha messo meno di 30 secondi...ora mi chiedo che cavolo ha fatto il meccanico dell'altra concessionaria...
     

Condividi questa Pagina