Info su login

Discussione in 'Comunicazioni, Domande sul portale, suggerimenti!' iniziata da MIZIO63, 27 Giu 2010.

  1. MIZIO63

    MIZIO63 New Member

    Registrato:
    3 Giu 2010
    Messaggi:
    42
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bologna BO
    Salve, premetto che sono un po ottuso in materia.... :)

    perchè il login, me lo accetta solo con "internet explorer"

    e con "mozilla" non me lo accetta? navigo nel forum ma non mi esegue il login?

    potete aiutarmi? grazie
     
  2. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Dunque...
    Ultimamente ho avuto lo stesso identico problema con Firefox, visto che stò seriamente vagliando la possibilità di utilizzare comunque brosware alternativi ad explorer, visto che sia per velocità e sicurezza safari e firefox sono nettamente, (imbarazzante sarebbe il termine più opportuno!), in vantaggio!
    Adesso, dopo aver flaggato la possibilità di ricordare user e password, si collega sempre sul hyundai-club.eu sempre con il login in automatico!
    tornando a firfox controlla se la psw è stata memorizzata andando su: strumenti/informazioni sulla pagina/sicurezza/mostra password.

    Saluti! :wink:
     
  3. MIZIO63

    MIZIO63 New Member

    Registrato:
    3 Giu 2010
    Messaggi:
    42
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bologna BO
    risolto
    ho rimosso i cookie :oops:

    grazie
     

Condividi questa Pagina