La cinghia che slitta.....

Discussione in 'Santa Fe - Motore , Alimentazione , Tagliandi' iniziata da psoralene, 26 Set 2009.

  1. psoralene

    psoralene New Member

    Registrato:
    10 Nov 2008
    Messaggi:
    14
    "Mi Piace" ricevuti:
    1
    Provincia:
    Agrigento AG
    Salve a tutti.. non so a questo punto se è un mio problema personale ma la mia Santona quando incontra una pozzanghera importante emette il tipico stridio della chinghia che si bagna! (effetto che ho provato solo sulla mia FIAT UNO da neopatentato) E' mai possibile su una vettura del genere? Provate e fatemi sapere.. GRAZIE
     
  2. ilfonta68

    ilfonta68 Member

    Registrato:
    13 Gen 2008
    Messaggi:
    180
    "Mi Piace" ricevuti:
    4
    Provincia:
    Varese VA
    l'unica volta che ho notato questo problema è stato quando ho lavato il motore
     
  3. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    690
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Non è la prima segnalazione che leggo nel forum...
    Personalmente non mi è mai capitato, e devo dire con candita ammissione che quando piove copiosamente mi vado a cercare i "guadi" per due motivi:

    1 - Dò una bella scozzata sotto i passaruota ed agli elementi elastici, visto che pratico per lavoro terreni dissestati e fangosi;

    2 - Mi diverte terribbilmente!!!


    Tornando intopic, hai già fatto presente all'assistenza questo problema?
     
  4. salvalaga

    salvalaga Member

    Registrato:
    23 Mar 2008
    Messaggi:
    77
    "Mi Piace" ricevuti:
    0
    Provincia:
    Torino TO
    io pure quando piove vado a cercarle obligato da mio figlio per fare gli "splasc" come li chiama lui (a 4 anni) ma non mi è mai capitato di sentire fischi quello che mi succede con la vettura da lavoro FORD ESCORT del 1992 mi sembra anche giusto che si lamenti un po la vecchiette :)
     
  5. Victorio71

    Victorio71 Member

    Registrato:
    14 Gen 2008
    Messaggi:
    446
    "Mi Piace" ricevuti:
    0
    Provincia:
    Barletta-Andria-Trani BT
    Potrebbe anche trattarsi, se la vettura non ha percorso molti kilometri, di un normale allentamento della cinghia nuova, che andrebbe semplicemente messa in tensione. Di solito, quando si mette una cinghia nuova, il meccanico dice sempre di ripassare dopo alcuni giorni di utilizzo per regolare la tensione, in modo da dar tempo alla cinghia di adattarsi. Consiglierei quindi di passare da un centro assistenza e farla regolare, e verificare al primo acquazzone se il fenomeno persiste. ;-)
     
  6. FLASH

    FLASH New Member

    Registrato:
    9 Apr 2008
    Messaggi:
    40
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    Confermo rumore cinghia dopo passaggio "pozzanghera importante" ma ancora non sono passato in officina per una verifica.
     

Condividi questa Pagina