1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Led riserva benzina

Discussione in 'Coupe' iniziata da utente eliminato, 5 Lug 2008.

  1. utente eliminato

    utente eliminato New Member

    Registrato:
    3 Feb 2008
    Messaggi:
    183
    "Mi Piace" ricevuti:
    0
    Provincia:
    Padova PD
    Ho notato alcuni mesi fa che in condizioni
    di livello basso della benzina, la spia della
    riserva cominciava ad accendersi molto
    lentamente e gradualmente, per poi di
    nuovo spegnersi.
    È normale ciò in una Coupè prima serie?
    In altre auto che ho guidato, questo effetto
    viene evitato (penso tramite un sistema a
    trigger di Schmidt) e cioè la spia è accesa
    completamente oppure è spenta, non ci
    sono livelli intermedi di luminosità. Per cui
    temo che sulla mia si sia bruciato il sistema
    a trigger di Schmidt.
     
  2. willys

    willys New Member

    Registrato:
    27 Mar 2008
    Messaggi:
    151
    "Mi Piace" ricevuti:
    0
    mah... io che ho la my07 non penso possa aiutarti, ma non penso proprio sia normale che la spia si accenda gradualmente, o si accende o si spegne! Ma non essendo pratico non ne sono sicuro.
     
  3. Deneb.system

    Deneb.system New Member

    Registrato:
    3 Lug 2008
    Messaggi:
    15
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    Sulla mia tiburon del '97 ha sempre fatto così non preoccuparti, quando vedrai la spia della riserva completamente accesa ormai sei prossimo a rimanere appiedato ;)
     
  4. Themark81

    Socio Premium Moderatore

    Registrato:
    1 Apr 2008
    Messaggi:
    345
    "Mi Piace" ricevuti:
    69
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Coupe Turbulence 2000 cc FX
    idem sulla mia seconda serie del 2001, ha questo effetto di fade in fade out, sinceramene lo preferisco piuttosto della lampadina che ti tira via 10 diotrie della fiat uno.
     
  5. willys

    willys New Member

    Registrato:
    27 Mar 2008
    Messaggi:
    151
    "Mi Piace" ricevuti:
    0
    allora è normale tam. Ti ho fatto preoccupare per niente

    Mettila così, se non funzionava era peggio! :D Almeno è una cosa che non da fastidio come ha detto mark.
     
  6. utente eliminato

    utente eliminato New Member

    Registrato:
    3 Feb 2008
    Messaggi:
    183
    "Mi Piace" ricevuti:
    0
    Provincia:
    Padova PD
    Ringrazio tutti per le risposte... ora sono più tranquillo! :lol: Comunque il fatto è che il "fading" a volte è così debole che non si nota! Specie se il sole illumina il cruscotto... vabbè.
     

Condividi questa Pagina