1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

leva cambio

Discussione in 'Santa Fe - Motore , Alimentazione , Tagliandi' iniziata da gabor1972, 24 Giu 2008.

  1. gabor1972

    gabor1972 New Member

    Registrato:
    12 Feb 2008
    Messaggi:
    33
    "Mi Piace" ricevuti:
    0
    E' da due giorni che dal pomello del cambio proviene un rumorino tipo bulloncino lento o altro Quando faccio lo scatto per inserire il rapporto sent questo rumorino.
    qualcun altro ha avuto un problema simile?
     
  2. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    679
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
  3. briantec

    briantec New Member

    Registrato:
    24 Giu 2008
    Messaggi:
    70
    "Mi Piace" ricevuti:
    0
    potrebbe essere semplicemente la plastica superiore del pomello ...se e' una nuova s.fe'
     
  4. david

    david Member

    Registrato:
    3 Ott 2007
    Messaggi:
    814
    "Mi Piace" ricevuti:
    1
    Provincia:
    Savona SV
    Bella firma...

    L'ottimismo vola! :lol:
     
  5. gabor1972

    gabor1972 New Member

    Registrato:
    12 Feb 2008
    Messaggi:
    33
    "Mi Piace" ricevuti:
    0
    trovato, si era svitato il pomello nella parte superiore
     
  6. briantec

    briantec New Member

    Registrato:
    24 Giu 2008
    Messaggi:
    70
    "Mi Piace" ricevuti:
    0
    allora era una vecchia s.fe'?
     
  7. gabor1972

    gabor1972 New Member

    Registrato:
    12 Feb 2008
    Messaggi:
    33
    "Mi Piace" ricevuti:
    0
    no e' nuova. sistemato io
     

Condividi questa Pagina