lievi strattoni a bassi giri

Discussione in 'Tucson (2015) - Motore Alimentazione Tagliandi' iniziata da boni72, 20 Lug 2018.

  1. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    8.369
    "Mi Piace" ricevuti:
    8.589
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Ottima deduzione Watson!:D
     
    A i20 coupe` e spiridione piace questo messaggio.
  2. boni72

    boni72 Well-Known Member

    Registrato:
    12 Dic 2015
    Messaggi:
    2.093
    "Mi Piace" ricevuti:
    1.723
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 4wd xPossible M/T
    approfittando di questo thread, vorrei esntenderlo un poco chiedendo riscontro, se qualcuno ne ha avuti, delle seguenti cose.
    da tempo, ma recentemente in maniera marcata, ravviso di seguenti problemini :

    1) strattoni a bassi giri, e' quanto descritto nei precedenti post
    2) "buco" di erogazione nelle partenze da fermo. immaginate l' attimo in cui la frizione spunta e si sta accelerando per partire, ecco, in quel momento l' auto ha un "sussulto" in basso, come se mancasse gasolio, durera' 1 secondo, dopodiche' si riprende. se parto senza accelerare non lo fa (prob anti stallo dosa bene erogazione), se parto come se volessi "sfrizionare", non lo fa, mi capita SOLO quando sto per lasciare la frizione, e per premere acceleratore
    3) "buco" di erogazione intorno ai 2500 giri. solo in prima. supponete di fare una normale "partenza" tenendo premuto oin maniera costante l' acceleratore, non importa se a fondo,a meta' .. ma senza fare "Sbalzi;' . l' auto procede e accelera fino a 2500 ... poi anche qui per circa 1 secondo, sembra "Arrancare", come se si spegnesse il turbo .. (ne dico una) .... per poiriprendersi in maniera brusca. nelle altre marce non lo fa ...
    problema 2 e 3 SOLO in prima marcia.

    a questo punto .... anche se sono difettucci poco "pesanti",l' effetto comincia a farsi sentire, e sto valutando a settembre, o senza frettaa, di lasciarla in officina per un controllo. prima di andare deciso pero', volevo capire se qualcuno di voi ha ravvisato queste cose, che essendo "minor" magarti non sono mai state condivise ....

    grazie in anticipo
     
  3. Capitanoj4

    Capitanoj4 New Member

    Registrato:
    28 Nov 2017
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Provincia:
    Lecce LE
    Auto ed Allestimento:
    Hyundai Tucson 1.7 CRDi XPossible (85 kw) 115cv
    Io ho gli stessi problemi, ma nin me lo fa sempre.
    Io ho "solo" 6000 km e ad agosto ho il tagliando, farò presente il difetto.
    L' unica cosa che mi chiedo...cosa faranno alla mia macchina nuova?
    No perché i prezzi mi dicono che sono abbastanza alti
     
  4. boni72

    boni72 Well-Known Member

    Registrato:
    12 Dic 2015
    Messaggi:
    2.093
    "Mi Piace" ricevuti:
    1.723
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 4wd xPossible M/T
    nemmeno a me lo fa sempre sempre .... o meglio, 2 e 3 .. praticamente si' ..... 8 volte su 10 ... il punto 1 ... un po' si un po' no ....... prob e' una caratteristica del motore/erogazione .... e alcuni comportamenti, si "acuiscono" con il tempo .... ogni tanto alcuni sono veramente fastidiosi .. tipo la partenza con il "buco" ... oppure durante un accelerata decisa ..... tentennare a 2500 giri ... boh ....

    io sono sicuramente certo che almeno per il punto 3), quello dei 2500 giri da nuova non faceva cosi' .... l' erogazione era regolare, e saliva che era un paicere .... non so cosa .. ma qualcosina da controllare secondo me c'e' ......
     
  5. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    8.369
    "Mi Piace" ricevuti:
    8.589
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Abbiamo due motori diversi, ma visto che l'anomalia 1 mi è comparsa una settimana dopo che l'avevi scritta, se tra una settimana mi compaiono anche la 2 e la 3 vengo a cercarti...:mad:
    :D:D:D

    Tornando seri: questo è il mio secondo diesel, di marche diverse (per chi non si ricorda il precedente era il 1.9mjtd 120CV FIAT) e devo dire che sono motori che non fanno della fluidità di funzionamento la loro qualità migliore.
    Niente di particolare, sensazioni impercettibili, però qualche lieve "impuntamento" lo si avverte, non hanno il "tiro" fluido del benzina.
     
    A boni72 piace questo elemento.
  6. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    8.369
    "Mi Piace" ricevuti:
    8.589
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Qui hai un'dea dei costi per i tagliandi.
    https://www.hyundai-club.eu/threads/scheda-tagliandi-tucson.17266/

    Una curiosità: hai 6000km e ad Agosto farai il tagliando (presumo quindi che l'auto abbia quasi un anno), quindi fai meno di 7000 km all'anno?
    Se la deduzione è corretta, come mai la scelta del diesel con una percorrenza così bassa?
     
  7. boni72

    boni72 Well-Known Member

    Registrato:
    12 Dic 2015
    Messaggi:
    2.093
    "Mi Piace" ricevuti:
    1.723
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 4wd xPossible M/T
    dai, lo sai che ti voglio bene ....
    e ad essere sinceri, anche le altre rognettine da quaclhe parte mi pare di averle gia' menzionate ......:)
     
    #27 boni72, 26 Lug 2018
    Ultima modifica: 26 Lug 2018
    A MacAnder piace questo elemento.
  8. Capitanoj4

    Capitanoj4 New Member

    Registrato:
    28 Nov 2017
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Provincia:
    Lecce LE
    Auto ed Allestimento:
    Hyundai Tucson 1.7 CRDi XPossible (85 kw) 115cv
    Innanzitutto tutto mille grazie per le indicazioni sui costi
    Riguardo alla scelta dell' auto posso dirti che è stata di mia moglie in quanto regalo da parte del padre
    Io uso spesso una piccola Fox per muovermi, diciamo che la sfruttiamo per uscire la sera e per andare una/due volte al mese per andare al paese dei suoi che dista 200km
     
  9. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Quoto, anche la mia è un po' che me lo fa, esattamente come lo descrivi tu, nell'intorno dei 1500 rpm
    Sono a 10 gg dal tagliando del secondo anno (42000 Km circa). Lo farò sicuramente presente con tutte le dritte lette sopra, assieme alla frizione che però ora non dà problemi (e te lo dico : ci sono 30 °C !)
     
    A MacAnder piace questo elemento.
  10. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    INFO :
    dopo al tagliando il problema è sparito.
    Interventi pertinenti effettuati :
    • sostituzione filtro gasolio
    • sostituzione filtro aria (ma non è certo colpa sua)
    • aggiornamento software gestione motore
    Quale dei 3 sarà stato quello risolutivo ? A mio parere il primo, visto che il problema non era "da sempre" ma ha iniziato a manifestarsi da fine luglio...
    Il filtro aria non credo proprio : se fosse davvero intasato al limite renderebbe l'auto pigra...ma non era intasato.
    Un software che malfunziona dopo tempo non l'ho mai sentito...
     
    A Man-at-arms piace questo elemento.
  11. D.M. David

    D.M. David Member

    Registrato:
    26 Feb 2017
    Messaggi:
    69
    "Mi Piace" ricevuti:
    47
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Hyundai Tucson 2.0 crd 136 cv xpossible 4wd m/t micron grey
    Anche io come alcuni di voi, ho notato di avere lo stesso problema, quei lievissimi strappetti e simpaticissimi vuoti... che non sopporto per nulla...
    La mia Auto ad ora ha 27.000 km ,ho fatto due mesetti fa il primo tagliando a me , hanno sostituito il filtro aria ma non il filtro gasolio, fatto aggiornamento sw ad altre cosette non inerenti al tipo di problema che ho ora. L'auto prima di fare il tagliando a parere mio non dava alcun fastidio ma bensì dopo il tagliando ha iniziato a strappare ecc .
    Ovviamente mi presento in officina dove ho acquistato l'auto spiego il tutto e il meccanico ha voluto guidare ma non riusciva a capire quale fosse il problema allora, cambio di guida ed ecco la percezione dei vuoti e strappetti viene a galla . torniamo in officina e ripartiamo muniti di computer per la diagnostica ... gira gira regista registra torniamo iper la lettura dei dati . Come in molte altre officine non ti permettono di entrare per motivi di sicurezza quindi non so che tipo di dati la macchina abbia dato... ma mi è stato detto che avrebbero pulito la sonda lambda fatto ciò e rispedito a casa, dicendomi che se avesse persistito il problema ovviamente di ritornare ....ed ecco .....ci devo tornare. il problema non è cambiato per nulla .Una cosa che ho notato tutto si accentua con la macchina a freddo, poi man mano che si scalda non diminuiscono ma si sentono piu lievi. Anche le rigenerazioni sono diventate piu frequenti.
     
    A boni72 piace questo elemento.
  12. D.M. David

    D.M. David Member

    Registrato:
    26 Feb 2017
    Messaggi:
    69
    "Mi Piace" ricevuti:
    47
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Hyundai Tucson 2.0 crd 136 cv xpossible 4wd m/t micron grey
    La stessa identica cosa..
     
  13. D.M. David

    D.M. David Member

    Registrato:
    26 Feb 2017
    Messaggi:
    69
    "Mi Piace" ricevuti:
    47
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Hyundai Tucson 2.0 crd 136 cv xpossible 4wd m/t micron grey
    HO personalmente tolto il bebimetro un giochetto alla portata di tutti .. e credetemi era pulitissimo .. dato solo un leggiero colpetto d'aria ma non ne aveve assolutam bisogno ... mah ce sia proprio colpa del filto gasolio ??????
     
  14. Mass

    Mass Guest

    Registrato:
    29 Feb 2016
    Messaggi:
    7.510
    "Mi Piace" ricevuti:
    8.286
    Mah... prova a versare nel serbatoio una boccetta di additivo.
    In Hyundai adesso usano i Tunap e in officina hanno diversi tipi
     
    A D.M. David piace questo elemento.
  15. D.M. David

    D.M. David Member

    Registrato:
    26 Feb 2017
    Messaggi:
    69
    "Mi Piace" ricevuti:
    47
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Hyundai Tucson 2.0 crd 136 cv xpossible 4wd m/t micron grey
    si ci avevo pensato:rolleyes: .. lo farò di sicuro e magari puff tutto sparito . :D:D
     
  16. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Buona sera a tutti, da una settimana circa mi è comparso il singhiozzo al motore intorno ai 1500 giri ed in tutte le marce, dalla prima alla sesta.
    Ho notato che non capita appena si parte diciamo a freddo, ma dopo 4 o 5 km, dopo altri 4 o 5 sparisce.
    Ho pensato possa dipendere dal cambio delle temperature e la maggior umidità, di fatto fino ad una settimana fa era perfetta.
    Devo dire che appena da nuova lo ha fatto per un po', ma poi era sparito fino ad una settimana fa, ho 15000 km e il tagliando è stato fatto 3 mesi fa.
    Premetto che il gasolio lo faccio sempre all'Eni e raramente viaggio con il livello del serbatoio basso quindi escludo morchie o sporcizia dal carburante.
    Attendo ancora un po' e poi sentirò in assistenza, ma accidenti sta macchinina comincia a darmi dei pensieri, ogni tanto salta fuori un problema.
     
  17. SteIre

    SteIre Well-Known Member

    Registrato:
    6 Lug 2016
    Messaggi:
    424
    "Mi Piace" ricevuti:
    261
    Provincia:
    ESTERO
    Auto ed Allestimento:
    Tucson Intro Edition 2.0 CRDI 136ps M/T 4WD
    La mia da nuova ad ora (64.000km) sempre avuto vuoti in accelerazione, sempre prima inizio rigenerazione.... Officina han detto normale ma senza provarla. Ora lo fa meno che da nuova, e lo fa meno non facendo gasolio dalla pompa dove mi rifornivo più spesso.... Anche i consumi da un paio di settimane si sono abbassati ma forse grazie al traffico che non fa andare più di 110 in Autobahn :)
    Filtro gasolio concessionario non lo ha cambiato al tagliando 53.000km, han detto di cambia al prox (83.000km).... Mah non vogliono guadagnare di più mi sa

    Cmq sono convinto che strattoni vuoti e tutti gli altri problemi siano legati al dannato filtro antiparticolato e alla sua gestione un po' rustica.... Fin che va va quando non va spero nella garanzia
     
  18. giuseppevito

    giuseppevito New Member

    Registrato:
    25 Gen 2011
    Messaggi:
    18
    "Mi Piace" ricevuti:
    1
    Provincia:
    Catanzaro CZ

    Stesso identico problema... auto presa a marzo 2018 (1.7 crdi 116 cv 7000 km) nel passaggio dai 1500 giri ad andatura moderata (dai 1300 ai 1600 circa) si verificano dei singhiozzamenti. Se invece accelero in modo deciso non si verifica. A questo punto non credo che sia un problema meccanico ma più di gestione del flusso del carburante/aria da parte della centralina. Forse risolvibile con un aggiornamento.
     
  19. markofantin

    Socio Premium

    Registrato:
    15 Ott 2016
    Messaggi:
    4.493
    "Mi Piace" ricevuti:
    2.864
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    i40W 1.7 CRDI 141CV DCT BUS
    Se sei andato dove hai comprato l'auto mi fa strano che non abbiano cambiato il filtro, lo fanno per prassi. A me Hanno detto "non lo prevede il libretto, ma noi lo facciamo per prassi."

    Io lo faccio fare ad ogni anno, in qualsiasi caso... Proprio perché il gasolio attuale è poco raffinato e con sta storia del bio diesel non mi fido
     
  20. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Buona sera a tutti, ho fatto presente il problema, dicono che a freddo può farlo, sinceramente strano perché come dicevo appena parto è tutto ok, dopo qualche km si verifica il problema e poi sparisce.
    E cosa non strana che un paio di volte che ho usato una i20 sostitutiva a benzina lo faceva pure quella ma in modo esagerato che l'auto letteralmente si "piantava".
    Comunque prima vado con l'additivo e poi ci penserò se tornare in officina.
     

Condividi questa Pagina