lievi strattoni a bassi giri

Discussione in 'Tucson (2015) - Motore Alimentazione Tagliandi' iniziata da boni72, 20 Lug 2018.

  1. spiridione

    spiridione GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    11 Apr 2015
    Messaggi:
    17.945
    "Mi Piace" ricevuti:
    14.969
    Provincia:
    Oristano OR
    Auto ed Allestimento:
    La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.
    Eccomi...:)

    Il fenomeno è noto sulle i20 1.2 mpi


    https://www.hyundai-club.eu/threads/1-2-mpi-84-cv-particolarita-e-funzionamento.15246/

    Buona lettura, se ti va...;)
     
    A Roberto F. piace questo elemento.
  2. D.M. David

    D.M. David Member

    Registrato:
    26 Feb 2017
    Messaggi:
    69
    "Mi Piace" ricevuti:
    47
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Hyundai Tucson 2.0 crd 136 cv xpossible 4wd m/t micron grey
    Ciao Marco, si sono stato in officina li dove la ho comperata , il filtro del gasolio non compare nella lista della fattura che mi hanno lasciato dopo il primo tagliando ,hanno cambiato filtro olio ed aria.
    Per la cronaca ho provato anche con l'aditivo della tunap per la pulizia dell iniezione , è andata meglio "non bene " per un pò poi come prima . devo tornare appena sono un po libero dagli impegni . Mi hanno detto che devo tirare un po di piu le marce e tenere la macchina piu allegra ... la mia non è allegra ma felice...cioe io vado già di mio allegro allegrotto . Non posso mica sfercciare come un pazzo per ler vie..cercherò di farmi cambiare il filtro del gasolio anche io come fai tu, ma credo che tutto ciò dipenda dal fap.
    .
     
    A markofantin e Roberto F. piace questo messaggio.
  3. LEO5

    LEO5 New Member

    Registrato:
    14 Apr 2016
    Messaggi:
    25
    "Mi Piace" ricevuti:
    12
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    tucson crdi 1.7 Xpossible
    Ragazzi è il gasolio che fa schifo, io ce l'ho da mesi questo problema e casualmente in agosto sono stato 2 settimane in Croazia e non ha mai singhiozzato. Il meccanico della concessionaria dove ho preso l'auto mi ha detto che continuano a estrarre alghe dai motori......e non è una questione di pompe bianche dove io abitualmente vado. In sostanza la settimana scorsa ho preso una decisione (vi assicuro che non ne potevo più, la mia Tucson saltellava in seconda marcia e aveva perdite di potenza in prima e anche in terza): sono andato all'ENI, ho fatto un pieno di diesel+, accendo, parto, e tutto è sparito. E' passata una settimana e la mia Tucson vola, mai andata così bene.
     
    A markofantin piace questo elemento.
  4. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Ciao e buona serata Leo, quello che dici lo condivido pienamente, ma ti posso dire che io ci sono sempre andato guadacaso all'Eni saltuariamente faccio anche il diesel +, ma comunque si sono verificati i vuoti. L 'ultimo pieno l ho fatto con l'additivo e ora da una settimana la cosa si è attenuata, comunque un controllo lo farò fare.
     
  5. LEO5

    LEO5 New Member

    Registrato:
    14 Apr 2016
    Messaggi:
    25
    "Mi Piace" ricevuti:
    12
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    tucson crdi 1.7 Xpossible
    Eh ma anch'io li avevo fatti i controlli, tre per la precisione. L'hanno provata in strada e poi in officina tutto il resto. L'ultimo che ho fatto mi hanno detto che se il gasolio fa schifo, il filtro è sempre sporco e quindi continua a rigenerare. Oltretutto non facendo io dei tratti lunghi, la rigenerazione non viene completata quindi all' accensione successiva la rigenerazione riprende. Ho pensato....si va bene tutto ma una rigenerazione non può mica durare due mesi.....per questo ho deciso di spendermi un botto di euro e farmi un pieno di diesel+. Per adesso va bene, poi dire con certezza che il problema è definitivamente risolto non ci giurerei però l'auto ora va che è un piacere.
     
    A Roberto F. piace questo elemento.
  6. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Aggiornamento sui vuoti a 1500 giri, dopo aver messo l'additivo e consumato 2 pieni di carburante il problema è sparito spero non si presenti più....
    Auguri di Buone Feste a tutti !
     
    A tt350 e markofantin piace questo messaggio.
  7. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Anche a me, dopo un solo pieno con additivo (versato ovviamente prima di fare il pieno), il problema è sparito.
     
    A markofantin e Roberto F. piace questo messaggio.
  8. boni72

    boni72 Well-Known Member

    Registrato:
    12 Dic 2015
    Messaggi:
    2.093
    "Mi Piace" ricevuti:
    1.723
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 4wd xPossible M/T
    per chi ha seguito il thread ...

    non ho fatto nulla di nulla, ne' cambiato gasolio, ne' aggiunto additivi, e anzi ..... il filtro gasolio non puo' che essersi sporcato di piu' dato che i mesi passano e il tagliando non l'ho piu' fatto, ma con la stagione invernale ... questo "singhiozzo" di cui parlavo, lo strattonamento, io non lo percepisco piu'.
    mi pare che segua la stessa regola delle rigenerazioni ..... prob effettivamente e' una sorta di effetto "carburazione/temperatura" .....
     
    A markofantin piace questo elemento.
  9. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Io dopo un paio di pieni a cui ho aggiunto l'additivo, non ho più avvertito nulla...davo il merito all'additivo, per un banale rapporto causa-effetto...devo farmi venire un dubbio in più ? Boniiiii... :eek:o_O;)
     
  10. boni72

    boni72 Well-Known Member

    Registrato:
    12 Dic 2015
    Messaggi:
    2.093
    "Mi Piace" ricevuti:
    1.723
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Hyundai Tucson 2.0 4wd xPossible M/T
    io non ho messo nulla :confused::confused::confused::confused::confused::eek::eek::eek::eek::eek::eek::eek:
     
  11. superstorm

    superstorm New Member

    Registrato:
    2 Feb 2017
    Messaggi:
    15
    "Mi Piace" ricevuti:
    7
    Provincia:
    Torino TO
    Auto ed Allestimento:
    Tucson 1.7 DCT 141 Cv
    Buongiorno, scusate la lunga assenza, ho portato stamattina l'auto al tagliando e, avendo riscontrato lo stesso problema, dopo averlo fatto presente ed averla provata, hanno imputato il problema alla frizione, dicendo che era un'anomalia a loro ben nota e hanno già fatto diversi interventi in garanzia per la sostituzione con un ricambio "modificato". Dovrò organizzarmi e riportarla visto che terranno la macchina per circa 15 gg.
     
  12. Mass

    Mass Guest

    Registrato:
    29 Feb 2016
    Messaggi:
    7.510
    "Mi Piace" ricevuti:
    8.286
    Questo è un thread generico, oltretutto aperto da utente che accusava "lievi strattoni a bassi giri" su 2.0 136 cv a cambio manuale
    :)

    Dato che hai in mano una diagnosi di frizione difettosa, peraltro non su cambio manuale, ma su DCT, sarebbe stato meglio postare qua
    https://www.hyundai-club.eu/threads/problemi-alla-frizione-1-7-dct-141cv.24447/

    o_O :)

     
    A MacAnder piace questo elemento.
  13. superstorm

    superstorm New Member

    Registrato:
    2 Feb 2017
    Messaggi:
    15
    "Mi Piace" ricevuti:
    7
    Provincia:
    Torino TO
    Auto ed Allestimento:
    Tucson 1.7 DCT 141 Cv
    perdonate la mia poca dimestichezza, grazie per la dritta ;)
     
  14. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Molto sporadicamente il problema dei lievissimi vuoti (sui 1500-1600 rpm) mi si è ripresentato. Rimetterò l'additivo (che non mettevo più da gennaio) e vedrò cosa accadrà...spero che il problema sparisca come fece 4 mesi or sono con l'aggiunta dell'additivo.
     
  15. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Buona sera, mi riaggancio a questo forum per segnalare lo stesso problema.

    Una piccola premessa: a ottobre 2016 ho comprato la Tucson 17 CRD Classic (per risparmiare) e per provare la Hyundai visto che non mi fidavo.... In due anni mi sono trovato davvero bene (tranne il TIC TIC dei tubi del gasolio fascettati con il consiglio del forum). Quindi l'ho venduta e a ottobre 2018 ho comprato la Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP. Migliorata nelle rifiniture e nelle dotazioni tranne per il motore.
    Come BONI72 ho accusato 1 - strattoni a bassi giri. 2 - "buco" di erogazione nelle partenze da fermo. - 3 - strattoni anche di seconda.o_O
    Da subito!:mad:
    Inizialmente ho pensato, prima avevo un 1700 cc adesso è un 1600 cc, sarà piu' fiacco di prima marcia.
    Il resto delle marce è fluido. Ma dopo 6.000 Km mi chiama l'officina Hyundai per un controllo di cortesia entro 6 mesi dall'acquisto. Visto che mi trovo gli faccio presente il problema . Subito (neanche il tempo di parlare:eek:) mi dicono: hai messo gasolio sporco.

    A causa della maledetta fattura elettronica (i professionisti mi capiscono) sono costretto a mettere gasolio all'ENI (con la loro APP non si pagano commissioni), mentre prima (fino a ottobre 2018 e quindi con la vecchia Tucson) andavo alla ESSO (che si paga le commissioni per la fattura elettronica).

    Gli dico cambiate il filtro Gasolio, loro hanno detto proviamo con l'additivo (€. 20), non è cambiato niente. Hanno fatto il test errori, nessun errore (praticamente mi hanno detto arrangiati).
    Ho messo ENI diesel +, non è cambiato niente.
    Purtroppo la Hyundai officina autorizzata si trova a 70Km da dove abito quindi un casino per arrivare da loro.
    Sono andato dal meccanico amico e ha provato l'auto e ha escluso il filtro del gasolio in quanto a detta sua il problema si doveva presentare a tutte le marce però mi ha detto che su una macchina con 5 anni di garanzia e km illimitati, per il mio bene, non avrebbe messo mani (lui sospetta un aggiornamento di centralina essendo un motore nuovo rispetto al 1700cc).

    Adesso vado verso i 10.000Km e a ottobre ho il primo tagliando ma il problema persiste.
    Per caso qualcuno ha lo stesso problema mio con quanto nuovo motore 1600cc?
    Mi sto trovando pentito di aver cambiato il perfetto e collaudato 1700cc!!! :mad::mad:
    Chiedo aiuto
    Grazie in anticipo a tutti.
    Francesco
     
  16. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Ciao, a me ogni tanto lo fa, attenzione alle eventuali rigenerazioni. Se invece hai messo l'additivo, io ho dovuto fare 2 pieni di percorrenza perché il problema sparisca quasi del tutto. Usi l'auto per lunghi o brevi tragitti?
     
  17. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Ciao, grazie per la risposta.
    Ho messo l'additivo a 6.000 Km una prima volta e un secondo additivo a 8.000 Km , adesso ho piu' di 9.000 Km ma nulla è cambiato :(. Uso l'auto sia in paese, sia per lunghi tragitti, ma il problema si presenta solo in paese.
     
  18. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Purtroppo succede anche sulla mia 1.7, raramente ora, ma lo scorso novembre per tutto il mese era molto più accentuato. L'additivo è per iniettori o la morchia nel serbatoio, potrebbe essersi formata nel serbatoio, ma dovresti sentire l'assistenza e comunque la garanzia qui non risponde.
    Verifica il tipo di additivo preso
     
  19. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Ok grazie, il mio dubbio è che siccome è un problema che ho avuto da subito non vorrei che sia una caratteristica del nuovo 1600 cc (troppo piccolo per una Tucson), quindi vorrei sapere se anche gli altri hanno lo stesso problema con questo nuovo motore.
    Per l'assistenza di Bari mi hanno fatto capire che devo attendere il tagliando. Nel frattempo attendo vostri consigli e riflessioni.
    Dopo scriverò una mail alla Hyundai per spiegare la situazione.
     
  20. Roberto F.

    Roberto F. Active Member

    Registrato:
    16 Dic 2017
    Messaggi:
    141
    "Mi Piace" ricevuti:
    47
    Provincia:
    Verona VR
    Auto ed Allestimento:
    Hyundai Tucson 1.7 Soud Edition
    Io ho provato il 1,6 da 136 cv, a febbraio circa, partiti a freddo e fatto un bel giro, la sensazione è che il 1.7 sia più "immediato", passami il termine, seppur con i suoi onesti 116 cv.
    Comunque nessuna irregolarità di erogazione, probabilmente come presumi qualcosa non va a livello magari di un semplice sensore.
    Purtroppo in queste situazioni l'assistenza fa la differenza in positivo o negativo di qualche problema che magari è di semplice soluzione.
     

Condividi questa Pagina