lievi strattoni a bassi giri

Discussione in 'Tucson (2015) - Motore Alimentazione Tagliandi' iniziata da boni72, 20 Lug 2018.

  1. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Sarà così, proverò a fare un pieno alla ESSO e vediamo cosa succede, se nulla cambia sarà colpa del 1600cc troppo fiacco.....
     
  2. Mass

    Mass Guest

    Registrato:
    29 Feb 2016
    Messaggi:
    7.510
    "Mi Piace" ricevuti:
    8.286
    La motorizzazione la avevi provata prima dell'acquisto? Oppure hai comprato alla cieca?

    In molti accusano un comportamento "fiacco" dell'auto, magari è una caratteristica.
    Il modo migliore per capirlo sarebbe provarne una analoga.... quantomeno capisci se hai un problema oppure se è una caratteristica che ti devi tenere
     
  3. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    i
    si ho provato l’auto con il 1600 115 cv prima di provarla proprio perché avevo paura che fosse fiacca , e (almeno per 20 minuti) non ho avuto problemi, la macchina rispondeva bene come la 1700 che avevo. Purtroppo non riesco a trovare nessuno con la nuova con il 1600 cc!!!
     
  4. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Era riapparso il problema (lieve) dei tentennamenti a 1500-1700 rpm in certe situazioni.
    Ho rimesso l'additivo prima di un pieno, a serbatoio praticamente vuoto, e il problema è sparito.
    Evidentemente la qualità del gasolio, la (oscena) presenza di "biodiesel" che genera alghe e chissà quali altre cause, danno origine al problema...comunque se si risolve con un po' di additivo ogni 4-5 pieni è un problema da poco.
     
    A Roberto F. e markofantin piace questo messaggio.
  5. Mass

    Mass Guest

    Registrato:
    29 Feb 2016
    Messaggi:
    7.510
    "Mi Piace" ricevuti:
    8.286
    Come ho già detto altre volte, l'unica volta che ho avuto piccoli problemi di vuoti di potenza è stato quando ho fatto il pieno di diesel excellium della erg o_O
    Sarà stato un caso, non so che dire, ma preciso col gasolio premium ho avuto questa cosa.
    Col diesel delle pompe bianche mai un problema. Di recente ho fatto gasolio in Austria a pompa "super-bianca" con prezzo stracciato: tutto perfetto. Ho provato (in Francia) diesel etichettato B8 in un distribuore luridissimo: non ho accusato nulla
     
    A markofantin piace questo elemento.
  6. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    8.369
    "Mi Piace" ricevuti:
    8.589
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Quando ho provato il 1.6 115CV l'ho trovato molto, molto simile al 1.7 che ho, come avevo già scritto nel thread di confronto, per cui nessuno strattone.
    Che poi se fosse fiacco non tirerebbe, mica andrebbe a strattoni...o_O
    Inoltre stiamo parlando di un'auto con 6000km, gli altri che hanno riscontrato strattoni (su altre motorizzazioni) avevano un bel po' di km in più, per cui o ad un distributore ti hanno messo dentro me...lma, oppure c'é qualcosa di anomalo sulla tua.
     
    A spiridione piace questo elemento.
  7. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Infatti è quello che penso io se il motore é più fiacco non andrebbe a strattoni come fa il mio ma sarebbe comunque fluido, lento si ma fluido. Stasera torno a casa dopo gli ultimi 70 Km della giornata e domani a riserva scannata vado a fare il pieno alla ESSO. Adesso l’auto non sta rendendo neanche di quinta. Credo che l’ENI mi abbia messo davvero una m....a l’ultima volta. Vi aggiorno dopo il pieno che farò domani. Ciao a tutti e grazie dell’interessamento !!!
     
    A MacAnder piace questo elemento.
  8. markofantin

    Socio Premium

    Registrato:
    15 Ott 2016
    Messaggi:
    4.493
    "Mi Piace" ricevuti:
    2.864
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    i40W 1.7 CRDI 141CV DCT BUS
    Io prima di fare il pieno metterei uno (anche due) bel additivo per togliere morchie e residui d'acqua...
     
    A tt350 piace questo elemento.
  9. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Potresti avere fatto carburante appena dopo che il distributore ha riempito le cisterne : in quel caso il nuovo carburante appena immesso nella cisterna smuove acqua e residui SEMPRE depositati nel fondo...e nemmeno i filtri riescono a bloccare queste schifezze. Chiedere SEMPRE quand'è che hanno riempito le cisterne l'ultima volta...deve passare almeno mezza giornata.
     
    A markofantin e spiridione piace questo messaggio.
  10. tt350

    tt350 Well-Known Member

    Registrato:
    14 Lug 2016
    Messaggi:
    638
    "Mi Piace" ricevuti:
    561
    Provincia:
    Ravenna RA
    Auto ed Allestimento:
    Tucson 1,7 CRDi Comfort- Polar White
    Novità ??? o_O
     
    A markofantin piace questo elemento.
  11. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Buongiorno a tutti, dopo 300Km con il pieno della ESSO vi posso aggiornare.
    Per vedere bene cosa succedeva non ho aggiunto additivi (per il momento).
    La macchina non ha più presentato il problema tranne una volta solo di prima marcia dopo uno STOP, dopo circa 50Km dal pieno.
    Ne ho parlato con il gestore della ESSO e lui mi ha detto che tutti i distributori del mio paese (Castellana Grotte (Bari)) si riforniscono dallo stesso fornitore (che si trova a Martina Franca (Ta)), quindi il problema che riscontro alla ENI non dipende dal diesel di provenienza ma dalla pompa.
    Il gestore della ESSO mi ha detto che le pompe ESSO (rispetto a quelle ENI) hanno un doppio sistema di filtraggio prima dell'erogazione al cliente finale (avrà voluto tira l'acqua al suo mulino ..?....).
    Sta di fatto che adesso l'auto va bene, fluida in accelerazione a tutte le marce e ho notato che, a parità di percorso (faccio sempre le stesse strade per lavoro), consuma anche di meno (17,4 Km/l) nel circuito misto paese + extraurbano. Prima si manteneva sui 15 Km/l.
    A questo punto le conclusioni sono due:
    1- Il sistema di filtraggio fa la differenza......
    2- I due gestori ENI del mio paese :banned:.......... (non fatemi aggiungere altro)
    Non so cosa pensare resta il fatto che l'auto adesso va bene e che continuerò a fare rifornimento alla ESSO visto che ho anche risolto il problema della maledetta fattura elettronica (vorrei dire (per chi fosse interessato) che anche la ESSO adesso emette fattura elettronica senza costi per il cliente finale attraverso una APP che funziona nel circuito ESSO).
    Volevo rispondere a tt350: il problema l'ho avuto subito dopo che ho acquistato l'auto (ottobre 2018) quindi non credo che ogni volta ho fatto rifornimento dopo che hanno smosso le cisterne (non sono così s(fortunato)!!!! :rolleyes:).

    Vi aggiornerò successivamente sulla situazione e soprattutto quando il serbatoio andrà a riserva.
    Buona giornata a tutti!:D
     
    A Man-at-arms, Roberto F. e markofantin piace questo elemento.
  12. markofantin

    Socio Premium

    Registrato:
    15 Ott 2016
    Messaggi:
    4.493
    "Mi Piace" ricevuti:
    2.864
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    i40W 1.7 CRDI 141CV DCT BUS
    Io, per scrupolo un giro di additivi lo farei... Giusto per mangiare via un po' di morchie o acqua dal fondo. Ti do il Consiglio che mi ha dato il mio meccanico.
    Additivo quando sei in riserva o quasi. Giri un po' così e poi altro additivo e fai il pieno..
     
    A D.M. David piace questo elemento.
  13. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP

    Si Sì era quello che volevo fare ma prima volevo fare il test distributore, altrimenti non avrei capito se il problema fosse risolto per l'additivo o per il cambio di gestore.
    Grazie
    ciao
     
    A tt350 e markofantin piace questo messaggio.
  14. D.M. David

    D.M. David Member

    Registrato:
    26 Feb 2017
    Messaggi:
    69
    "Mi Piace" ricevuti:
    47
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    Hyundai Tucson 2.0 crd 136 cv xpossible 4wd m/t micron grey
    Ciao Marco , siccome penso che il meccanico mio e tuo sia lo stesso che additivo metti ? tunap ? preso direttamente in officina ? o altro . grazie e ....
    buona trada a tutti
     
  15. markofantin

    Socio Premium

    Registrato:
    15 Ott 2016
    Messaggi:
    4.493
    "Mi Piace" ricevuti:
    2.864
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    i40W 1.7 CRDI 141CV DCT BUS
    Ciao David, in realtà io compro un prodotto della Altur. Questo: https://www.altur.it/officina/manutenzione/additivi-e-oli/diesel-power

    Poi ne compro un altro che uso l'inverno perché fa anche da antigelo fino a -6. La confezione da litro Nera però non ricordo il nome... Se vuoi appena arrivo a casa ti metto la foto. Perché nel sito loro non lo trovo...

    Una volta usavo i tuneup perché li vendono lì da ricci, ma il costo è un po' borderline...
     
    A MacAnder piace questo elemento.
  16. francesco75

    francesco75 New Member

    Registrato:
    24 Ott 2016
    Messaggi:
    26
    "Mi Piace" ricevuti:
    24
    Provincia:
    Bari BA
    Auto ed Allestimento:
    Hyundai TUCSON MY19 1.6CRDI 115CV XPRIME+TP+SP
    Buongiorno a tutti, ho portato l'auto al primo tagliando e sorpresa... c'erano due campagne di aggiornamento centralina e una riguardava lievi strattoni a bassi giri e quando l'auto è fredda!!!! Dopo 10 giorni di test posso dire che il problema non si è più' ripresentato. Prima dell'aggiornamento e dopo aver cambiato distributore, mi è capitato altre due volte. Devo provare a mettere il gasolio all'ENI per vedere se alla fine non è un problema di distributore. Vi allego la fattura dell'intervento. A presto
     

    Files Allegati:

Condividi questa Pagina