luce stereo di serie

Discussione in 'Santa Fe - Elettronica' iniziata da carburo1977, 26 Ago 2010.

  1. carburo1977

    carburo1977 New Member

    Registrato:
    25 Ago 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Udine UD
    Salve a tutti ho un problema con lo stereo della mia santa fe' 2.2, appena accendo lo stereo la luce blu va a intermittenza almeno per 5 o 6 minuti poi torna tutto normale....cosa devo fare? Posso portarla in garanzia alla Hyundai (mi scade a dicembre) anche se l'ultimo tagliando non l'ho fatto da loro?(Ho comunque fatto usare e certificare su fattura pezzi originali Hyundai). Grazie
     
  2. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    Ciao, anche a me succede la stessa cosa,è gia parecchi mesi che accade ma, visto il numero limitato ( circa 4 o 5) ho deciso di rimanere alla finestra studiando le possibili concause : risultato nullo!!- Per il resto l'autoradio funziona correttamente.
     
  3. carburo1977

    carburo1977 New Member

    Registrato:
    25 Ago 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Udine UD
    cia hai per caso provato a portarla da un elettrauto? Se sai qualcosa mi fai sapere ? grazie
     
  4. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    Ciao, francamente l'idea di mettere mano all'autoradio e quindi forse anche al cruscotto non mi attira.
     
  5. carburo1977

    carburo1977 New Member

    Registrato:
    25 Ago 2010
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Provincia:
    Udine UD
    Ciao, anche a te non funziona bene il sistema RDS, cioe' le stazioni a me perdono subito segnale e devo ricercarle a meno
     

Condividi questa Pagina