luci cruscotto e pulsantiere non si accendono!!!!!!!!

Discussione in 'Santa Fe - Elettronica' iniziata da warfra, 22 Mar 2009.

  1. warfra

    warfra New Member

    Registrato:
    28 Feb 2008
    Messaggi:
    27
    "Mi Piace" ricevuti:
    0
    Provincia:
    Savona SV
    Salve e buon pomeriggio a tutto il forum, scrivo questo thread per chiedere se è già capitato a qualcuno la cosa che ora espongo, dopo aver effettuato la sostituzione dell'autoradio e quindi dopo aver riassemblato il tutto ho verificato il regolare funzionamento e così sembrava all'apparenza ma al calare del buio accendo le luci mi accorgo che sia il quadro strumenti cruscotto ossia le luci che illuminano il tachiemtro, contagiri sia la pulsantiera alzavetri su tutte le portiere e la chiusura porte dall'interno e regolazione specchietti esterni sulla portiera lato guidatore sono spente, mentre tutte le varie spie e il computer di bordo si accendono regolarmente, a questo punto la prima cosa che ho fatto e stata quella di controllare il fusibile ma risulta regolarmente funzionante, secondo voi cosa potrebbe essere successo????
     
  2. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Indubbiamente devi aver dimenticato o tagliato o ecc. ecc. il cablaggio dell'illuminazione dei servizi...
    Cerca di ricostruire i passaggi che hai eseguito, e di verificare i collegamenti dei cablaggi se sono saldi, magari qualche innesto non è stato rimesso oppure allentato per installare il nuovo elemento multimediale a 2 din!
     
  3. warfra

    warfra New Member

    Registrato:
    28 Feb 2008
    Messaggi:
    27
    "Mi Piace" ricevuti:
    0
    Provincia:
    Savona SV
    OK problema risolto e porto a conoscenza, agli eventuali sfigati come me che frequentano questo forum, la questione che mi ha provocato la rottura di un fusibile all'interno del vano motore è dovuta ad un cavo del cablaggio iso tipo phonocar mod. 4/734 che alimentava a 12 V. un cavo dell'autoradio che normalmente deve essere a massa, quindi dopo varie prove e verifiche del nuovo impianto ho risolto il dilemma, grazie comunque a Anakin che mi ha dato l'input giusto.
     
  4. misterdigex

    misterdigex Active Member

    Registrato:
    24 Ott 2007
    Messaggi:
    884
    "Mi Piace" ricevuti:
    30
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Ix35 Fifa Gold Edition (Import) Phantom black 1.7 CRDi - ex SantaFe 2.2
    :?: :?: :shock: :shock: :shock: :evil: :evil:
     
  5. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Vabbè dai, non voglio pensare che sia un'offesa! :lol:
    E' palese che era indirizzata a se stesso, sensa l'intenzione di offendere nessuno!

    Quando ci sono dei collegamenti di mezzo, stai sicuro che qualcosa da rivedere c'è sempre! :wink:
     
  6. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    ... ha anche utilizzato "eventuali", come nella ---> lettera di Benigni e Troisi a Savonarola... :lol: :lol: :lol:
     
  7. misterdigex

    misterdigex Active Member

    Registrato:
    24 Ott 2007
    Messaggi:
    884
    "Mi Piace" ricevuti:
    30
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Ix35 Fifa Gold Edition (Import) Phantom black 1.7 CRDi - ex SantaFe 2.2
    Era ovvio, volevo solo fare una battuta.....figurata :p !!
     
  8. warfra

    warfra New Member

    Registrato:
    28 Feb 2008
    Messaggi:
    27
    "Mi Piace" ricevuti:
    0
    Provincia:
    Savona SV
    Un attimo please, chiedo scusa se ho innescato questo equivoco ma non era assolutamente mia intenzione sollevare polveroni, chiedo nuovamente scusa se qualcuno si è offeso e ringrazio nuovamente sia il forum con tutti i suoi partecipanti che ci da la possibilità di discutere e risolvere determinati problemi sia Anachin che come al solito mi ha prontamente risposto con la soluzione del problema.
     
  9. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Nessun problema, l'ironia è ben accetta!!! :wink:
     

Condividi questa Pagina