Luci Targa non funzionanti!

Discussione in 'ix20 - Pregi e Difetti - Quesiti ed Opinioni sui v' iniziata da mattello, 18 Mar 2014.

  1. mattello

    mattello Active Member

    Registrato:
    29 Mar 2010
    Messaggi:
    173
    "Mi Piace" ricevuti:
    26
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Kia Venga
    Ragazzi ho un problema con le luci targa della mia venga (vettura gemella della ix20). Ieri ho smontato una lampadina per vedere che tipologia viene montata. Dopo aver rimontato la lampadina, ho provato ad accendere i fari ed entrambi le luci non funzionano. Ho provato a spostare i cavi, magari qualcosa faceva contatto ma nulla! Le lampadine sono intatte, e visto che l'altro giorno funzionavano non riesco a spiegarmi quale sia il motivo del guasto... E' un problema per viaggiare di sera, e sinceramente arrivare fino in concessionario (30km) per 2 lampadine mi sembra eccessivo. Consigli?? :(
     
  2. mattello

    mattello Active Member

    Registrato:
    29 Mar 2010
    Messaggi:
    173
    "Mi Piace" ricevuti:
    26
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Kia Venga
    Ho risolto controllando meglio... colpa di un connettore all'interno del portellone che si era staccato!
     
  3. Ottavio

    Ottavio New Member

    Registrato:
    2 Set 2013
    Messaggi:
    12
    "Mi Piace" ricevuti:
    0
    Provincia:
    Latina LT
    Auto ed Allestimento:
    Kia Venga 1.6 CRDi VTS TX
    Ciao Mattello posso chiederti che modello hai della Venga?
     

Condividi questa Pagina