NUOVO portale HCI - segnalazione malfunzionamenti, consigli..etc..

Discussione in 'Comunicazioni, Domande sul portale, suggerimenti!' iniziata da Marco, 9 Nov 2014.

  1. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.820
    "Mi Piace" ricevuti:
    4.545
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Buon giorno a tutti.

    Potrebbero esserci alcuni piccoli disagi come loggarsi di nuovo al forum.

    Il nostro programmatore ha effettuato alcuni aggiornamenti critici tra cui alcuni inerenti la sicurezza.
    Presto ci sarà anche un aggiornamento più importante che potrebbe mettere offline il forum per qualche ora, può non accadere ovviamente.
    Ci saranno anche degli aggiustamenti sulle varie sezioni e layout.
    Non vi preoccupate.
    È tutto nel programma di evoluzione del nostro portale.

    Se notate problemi e soprattutto se questi durano per più giorni non esitate a comunicarceli.

    Grazie.
     
    A Esprit, kevin21, i20 coupe` e 3 altri utenti piace questo elemento.
  2. DMC

    DMC Well-Known Member

    Registrato:
    21 Gen 2016
    Messaggi:
    931
    "Mi Piace" ricevuti:
    977
    Provincia:
    Napoli NA
    Auto ed Allestimento:
    Hyundai I20 84cv Comfort+Login Pack
    È da un po' che non riesco più a visualizzare le notifiche
     
  3. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.820
    "Mi Piace" ricevuti:
    4.545
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Questo è strano... io ne vedo, se manco un giorno almeno 10-12 alla volta ;) anche live spesso
    Controlla in alto e prova a vedere se ti dice "segui discussione"... se ti dice così vuol dire che non ti manderà la notifica, prova a selezionarlo in modo che ti dica "smetti di seguire la discussione"...diversamente è strano ...
    Non so se tu vedi quello che vedo io, credo di si... anche se non sei premium.
     
  4. Glukke

    Glukke Active Member

    Registrato:
    10 Apr 2019
    Messaggi:
    171
    "Mi Piace" ricevuti:
    113
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    Tucson xprime 136 48v + safety
    Buongiorno
    Da ieri non riesco ad entrare nel forum da PC(ho provato un altro PC) utilizzando sia Chrome che Explorer .. ovviamente sto scrivendo dallo smartphone, succede solo al sottoscritto?
     
  5. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.820
    "Mi Piace" ricevuti:
    4.545
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Strano, io sono davanti ad un pc e non ho problemi, e vedo che anche gli altri lo fanno.
    Prova a fare una pulizia del browser e dei cookie, poi riloggati e prova, magari prova explorer, crome e firefox... se con altri browser funziona quello incriminato ha qualche problema.
    Io con crome vado tranquillamente.
    Per pulire e fare un check ti consiglio CCleaner, è un ottimo tool gratuito che fa il suo dovere, non crea problemi e da una rinfrescata, soprattutto dei file temporanei che appesantiscono il pc inutilmente, provalo, non ne rimarrai deluso ;)
     
  6. Glukke

    Glukke Active Member

    Registrato:
    10 Apr 2019
    Messaggi:
    171
    "Mi Piace" ricevuti:
    113
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    Tucson xprime 136 48v + safety
    grazie adesso è tornato tutto a posto
     
    A MasterPc piace questo elemento.
  7. Pasquy71

    Pasquy71 Well-Known Member

    Registrato:
    22 Mar 2015
    Messaggi:
    3.519
    "Mi Piace" ricevuti:
    3.122
    Provincia:
    Torino TO
    Auto ed Allestimento:
    hyundai i20 1.2 84cv Comfort Login Pack Docking Station B-Color
    Si vede che c'era un problema
    Ieri non riuscivo ad entrare con lo smartphone.
     
  8. M@rchino

    M@rchino Well-Known Member

    Registrato:
    2 Dic 2015
    Messaggi:
    513
    "Mi Piace" ricevuti:
    541
    Provincia:
    Pistoia PT
    Auto ed Allestimento:
    Hyundai I 20 1.4 crdi s.e.
    anche io comunque solo su questo sito ho qualche problemino da qualche giorno...
     
  9. Bepi

    Bepi Active Member

    Registrato:
    17 Dic 2017
    Messaggi:
    501
    "Mi Piace" ricevuti:
    204
    Provincia:
    Udine UD
    Auto ed Allestimento:
    Ioniq 1.6 hybrid DCT COMFORT + plus pack (MY2018)
    Ieri è successo anche a me, non accedevo da nessun smartphone, poi dopo un po' è tornato tutto a posto. Ho pensato fosse dovuto ad aggiornamento del sito
     
  10. markofantin

    Socio Premium

    Registrato:
    15 Ott 2016
    Messaggi:
    4.257
    "Mi Piace" ricevuti:
    2.673
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    i40W 1.7 CRDI 141CV DCT BUS
    Secondo me stavano aggiornando i server.... Capita ogni tanto.
     
  11. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.820
    "Mi Piace" ricevuti:
    4.545
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Si, ogni tanto i server vanno in manutenzione, oppure c'è un improvviso aumento del carico.

    HCI ha un database increbilmente grosso, per un aggiornamento o salvataggio si parla di qualche giga di roba, non avviene istantaneamente ;)
    Ora anche io viaggio spedito, ieri dopo aver letto il messaggio di Glukke ho iniziato ad avere difficoltà anche io ;)
     
    A spiridione piace questo elemento.

Condividi questa Pagina