1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

problema - Auto si spegne in autostrada

Discussione in 'Santa Fe - Motore , Alimentazione , Tagliandi' iniziata da sigfrido, 20 Gen 2008.

  1. sigfrido

    sigfrido New Member

    Registrato:
    16 Gen 2008
    Messaggi:
    16
    "Mi Piace" ricevuti:
    0
    Oggi e' successo diverse volte. Ero in statale .Livello carburante prossimo alla riserva ma luce non ancora accessa.

    Tenevo un velocità media di 80-100 km. Entro in Autostrada e la media sale. A 140 km/h il motore si pianta e non vuol sapere di salire poi si spegne.Mi fermo e rimetto in moto. Noto un esitazione nell'accensione.
    Riparto , volutamente mi porto verso i 140 , ma già a 120 il motore si spegne. Segnale sul quadro segnala guasto chiave e quello classico giallo avaria.
    L'ha fatto alcune volte e sempre con la stessa modalita. Motore che per un attimo non sale di gire, poi si spegne, segnali guasto ed infine iniziale difficoltà di accensione.
    Finalmente esco dall'autostrada. Mi fermo in un area di rifornimento."Gioco" con il telecomando per un pò, poi Faccio 20 euro di diesel - ma la riserva non era entrata - e riparto. Non l'ha piu' fatto.
    Personalmente credo che non sia legato al discorso del rifornimeto.

    Casi simili?

    Grazie e saluti

    Sigfrido
     
  2. david

    david Member

    Registrato:
    3 Ott 2007
    Messaggi:
    814
    "Mi Piace" ricevuti:
    1
    Provincia:
    Savona SV
    Beh, se l'unica variabile introdotta nel tuo caso è quella di aver fatto gasolio direi che proprio lì bisogna cercare il difetto...
    Io farei verificare il sensore di livello del serbatoio prima di impazzire con analisi infinite su centraline e sensori del motore.
    Facci sapere.
    Ciao
     
  3. Marco

    Membro dello Staff Amministratore Socio Premium

    Registrato:
    28 Ago 2007
    Messaggi:
    6.671
    "Mi Piace" ricevuti:
    1.333
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Atos / Ex Tuscani Turbo
    chissà che magari la qualità del carburante non era ottimale...e quel poco rimasto non garantiva una combustione adeguata!
    (puo essere che il carburante era annacquato ....oppure sono rimasti residui...sporcizia....etc)...
     
  4. trinky2000

    trinky2000 Member

    Registrato:
    17 Ott 2007
    Messaggi:
    213
    "Mi Piace" ricevuti:
    2
    Gasolio sporco.. secondo me è questa la causa, arrivato quasi al fondo del serbatoio ha pescato la "posa" del carburante sporco...
    Ti consiglierei anche di pulire/sostituire il filtro del gasolio..
     
  5. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Appoggio in pieno! :up:

    Forse dovrebbe essere, la regola principale, da tenere sempre a mente, per tutti coloro che utilizzano auto con motore diesel, ossia quella di non andare mai in riserva, pescando di conseguenza tutta la morchia, acqua e sporcizia che gira nelle cisterne dei benzinai, e delle autobotti!
    Il sistema di iniezione cammonrail oltre ad essere sofisticato è molto delicato, e basta veramente poco per andare in panne!
    Prendere poi, se possibile ovvio, l'abitudine di fare rifornimento di gasolio sempre nello stesso benzinaio, in modo tale da sapere SE succede qualcosa, dove andare a reclamare, meglio ancora se si riesce ad instaurare un rapporto, non dico di amicizia, ma almeno di fiducia!
     
  6. leonardkr

    leonardkr New Member

    Registrato:
    11 Set 2007
    Messaggi:
    811
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    :D d'accordissimo . è estremamente vero.
    io metto benzina sempre dallo stesso distributore (shell v power ) e cerco di non andare mai in riserva.
     
  7. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.102
    "Mi Piace" ricevuti:
    669
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Ottima abitudine Leonardkr! :wink:
    Purtroppo non tutti sanno che il gasolio è idrosolubile, ed a volte, nelle cisterne ci sono residui enormi di acqua, rimasta da lavaggi precedenti, oppure qualche furbone la utilizza per allungare il gasolio e ricavare + euri! :x:
     
  8. Tazmania

    Tazmania New Member

    Registrato:
    17 Dic 2007
    Messaggi:
    434
    "Mi Piace" ricevuti:
    1
    Concordo sporcizia nel gasolio .......... ma il fatto che non riconosca la chiave Uhmmmm!! non so io un diagnosi gli la sparerei .... :doc:
     
  9. david

    david Member

    Registrato:
    3 Ott 2007
    Messaggi:
    814
    "Mi Piace" ricevuti:
    1
    Provincia:
    Savona SV
    Sei riuscito a risolvere il problema??? :?:

    Facci sapere!!! :!: :)
     

Condividi questa Pagina