1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Problema di accensione Kona (non dà segni di vita)

Discussione in 'Kona - Elettronica' iniziata da makkese, 8 Mar 2018.

Tag (etichette):
  1. makkese

    makkese New Member

    Registrato:
    8 Mar 2018
    Messaggi:
    8
    "Mi Piace" ricevuti:
    2
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Kona 1.0 120cv
    Ciao a tutti ragazzi,

    Ieri sera ho parcheggiato la macchina, Kona 1.0 120cv, e stamattina era morta. L'antifurto non funzionava (il telecomando si) quindi non ho potuto aprire la macchina col telecomando e l'ho fatto manualmente. Ho girato la chiave ma la macchina era morta, a quel punto ho trovato un furgoncino che gentilmente ha provato a farmi partire con i cavetti ma niente neanche il quadro si accendeva. Il carro attrezzi che me l'ha caricata mi ha detto che ha trasportato parecchie Kona tutte con lo stesso problema, a qualcuno è successo? Sono preoccupato perché spesso ci vado all'estero con la macchina e non vorrei che mi succedesse fuori dall'Italia. Se a qualcuno fosse successo sarebbe l'ideale se mi poteste dire qual'è stato il problema visto che non vorrei che mi ricarichino la batteria e dicano che è tutto OK senza fare niente.
    Grazie mille!
    Saluti
     
  2. TyTnMonz

    TyTnMonz Well-Known Member

    Registrato:
    21 Feb 2018
    Messaggi:
    395
    "Mi Piace" ricevuti:
    363
    Provincia:
    Como CO
    Auto ed Allestimento:
    Hiunday Kona Comfort - 1.0 T-GDI 120CV - Dark Knight
    Parecchie quante?
    Ancora ce ne sono pochissime in giro...certo che se su 10 che circolano 8 le ha caricate lui, è comunque un numero elevatissimo.
    Mi iscrivo alla discussione per capirne l'epilogo...a me la macchina non è ancora arriva ma questa non è per niente una bella notizia...
     
    #2 TyTnMonz, 8 Mar 2018
    Ultima modifica: 8 Mar 2018
  3. makkese

    makkese New Member

    Registrato:
    8 Mar 2018
    Messaggi:
    8
    "Mi Piace" ricevuti:
    2
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Kona 1.0 120cv
    4/5 mi ha detto però come hai detto tu la macchina è uscita da pochissimo....
     
  4. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    6.038
    "Mi Piace" ricevuti:
    6.688
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI XPlus Executive Pack - i10 1.0 Login Go! Pack
    Ne ha viste più lui col carroattrezzi di tutti noi messi assieme !!!
    :eek: :)

    Beh... mi spiace che con la macchina nuova tu sia già con un problema...:confused: facci sapere cosa dicono in officina !
     
    A markofantin e MasterPc piace questo messaggio.
  5. spiridione

    spiridione MODERATORE
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    11 Apr 2015
    Messaggi:
    14.831
    "Mi Piace" ricevuti:
    12.280
    Provincia:
    Oristano OR
    Auto ed Allestimento:
    La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.
    In effetti, Kona ce ne sono poche, in giro.

    E questo è il primo caso di avaria documentato sul forum.

    Si tratta, chiaramente, di batteria scarica...
     
    A MasterPc piace questo elemento.
  6. TyTnMonz

    TyTnMonz Well-Known Member

    Registrato:
    21 Feb 2018
    Messaggi:
    395
    "Mi Piace" ricevuti:
    363
    Provincia:
    Como CO
    Auto ed Allestimento:
    Hiunday Kona Comfort - 1.0 T-GDI 120CV - Dark Knight
    Batteria scarica che non parte nemmeno con i cavi? Io direi batteria morta e sepolta...e nonostante il freddo di questi giorni il fatto che sia defunta dopo quanto...un mese... non è una bella cosa.
    Sommando il fatto che pare non essere un caso isolato fa pensare a qualche problema di isolamento o elettronica. Al limite ad una partita di batterie difettose.
    Attendiamo con ansia il responso.
     
    A markofantin e simofano piace questo messaggio.
  7. spiridione

    spiridione MODERATORE
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    11 Apr 2015
    Messaggi:
    14.831
    "Mi Piace" ricevuti:
    12.280
    Provincia:
    Oristano OR
    Auto ed Allestimento:
    La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.
    Con i cavi, secondo le caratteristiche dell'auto "donatrice", non metti in moto neanche a pregare.

    Ci vuole uno jump starter con corrente di spunto uguale o superiore a quella della batteria "a terra".
     
  8. Mass

    Mass Well-Known Member

    Registrato:
    29 Feb 2016
    Messaggi:
    6.038
    "Mi Piace" ricevuti:
    6.688
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    TUCSON 1.7 CRDI XPlus Executive Pack - i10 1.0 Login Go! Pack
    Oddio... un 1.0 di 3 cilindri non credo che abbia bisogno di chissà quale spunto per mettersi in moto.
    Anche la batteria di serie immagino non sia così sovradimensionata.
    Che sia morta a tal punto da non partire nemmeno coi cavi pare strano anche a me.... verrebbe da pensare ad un "corto" che si puppa tutta la corrente, anche quella della batteria "donatrice"
    o_O
    Vabbè.... vediamo cosa gli dicono
     
  9. i20 coupe`

    Socio Premium

    Registrato:
    31 Dic 2015
    Messaggi:
    5.088
    "Mi Piace" ricevuti:
    2.778
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
    Magari na presentazione non farebbe male;)
     
  10. DIK64

    DIK64 Active Member

    Registrato:
    29 Dic 2017
    Messaggi:
    201
    "Mi Piace" ricevuti:
    182
    Provincia:
    Cremona CR
    Auto ed Allestimento:
    KONA 1.0T GDI Style+PP+TC Tangerine Comet
    Questa cosa è nuova e non è bella....seguirò il topic.
     
  11. M@rchino

    M@rchino Well-Known Member

    Registrato:
    2 Dic 2015
    Messaggi:
    345
    "Mi Piace" ricevuti:
    371
    Provincia:
    Pistoia PT
    Auto ed Allestimento:
    Hyundai I 20 1.4 crdi s.e.
    mi dispiace per l'accaduto, a me successe anni fa con una piccola citroen, dopo 2 ore dalla consegna... era un massa mal collegata. a naso mi viene da pensare al solito problema.
     
    A i20 coupe` piace questo elemento.
  12. fabiolll

    fabiolll Member

    Registrato:
    25 Dic 2017
    Messaggi:
    71
    "Mi Piace" ricevuti:
    54
    Provincia:
    La-Spezia SP
    Auto ed Allestimento:
    Kona Style 1.0 T-GDI phantom black+TC dark knight
    4/5 kona sulle 10 consegnate é una strage:confused: a parte gli scherzi, spero che sia un'incomprensione,magari intendeva 4/5 auto e non 4/5 kona o_O
     
    A Giorgius e i20 coupe` piace questo messaggio.
  13. makkese

    makkese New Member

    Registrato:
    8 Mar 2018
    Messaggi:
    8
    "Mi Piace" ricevuti:
    2
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Kona 1.0 120cv
    Ragazzi!!! Ha detto 4/5 Kona...Il meccanico mi ha chiamato e mi ha addirittura chiesto se avessi caricato la batteria, cosa che ovviamente non ho fatto perché la macchina era morta e ho dovuto chiamare il carro attrezzi, perché a loro si accende normalmente!!! Incredibile!!!
    Devo dire che con i cavi non è partita ma con lo starter del carro attrezzi subito invece...
    Ancora non so niente, quando me la ridanno vi scrivo.
    Grazie a tutti
     
    A markofantin e Mass piace questo messaggio.
  14. spiridione

    spiridione MODERATORE
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    11 Apr 2015
    Messaggi:
    14.831
    "Mi Piace" ricevuti:
    12.280
    Provincia:
    Oristano OR
    Auto ed Allestimento:
    La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.

    Ehm.... dicevamo???? :oops::rolleyes:


    :D:D:p
     
    A simofano e Mass piace questo messaggio.
  15. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    7.413
    "Mi Piace" ricevuti:
    2.724
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Ragazzi... una cosa che dovete sapere sui cavi per accendere l'auto.

    Quelli in commercio hanno pinze grosse ma cavi ridicoli... ne vedevo un set proprio l'altro giorno e vedendo dei cavi belli grossi mi son avvicinato per prenderne una coppia che poteva far comodo.
    Leggo e trovo scritto "Cavi di 4mm"... facendo due conti... cosa ci faccio con cavi che mi portano una corrente di massimo 30Amp scaldando e perdendo anche 1-2 volts per strada?:mad:

    Un cavo serio deve essere da 10 o 16 mm e non da 4mm che allo spunto del motore di avviamento rischia di prendere fuoco! (non è vero ma per farvi capire meglio ;))
    Usando i cavi come quelli occorre collegarli e attendere almeno 3-4 minuti in modo che la carica della batteria donatrice + alternatore donatore permettano di ricaricare un pò la batteria scarica, dopo di che accendere: a quel punto la batteria ricevente avrà un minimo di spunto da dare e quel che passa dai cavi fa il resto (tenendo il donatore almeno a 2000 giri per avere una buona tensione e corrente erogata dall'alternatore).

    Tuttavia se la batteria ricevente ha un elettrodo in corto o quasi la batteria danneggiata assorbirà tanta corrente senza poterla usare.
    Lo starter funziona perchè da uno spunto importante e ha cavi di "sezione adeguata"... quindi va oltre l'assorbimento della batteria.

    Se alcune batterie di serie sono difettose (e questo inverno gelido non ha certamente aiutato) per garanzia verranno cambiate ma se adottate le indicazioni sopra aiuteranno tanto se siete in panne.

    Inoltre fate attenzione: una batteria messa male assorbirà tanta corrente dall'alternatore e di conseguenza, cambiandola con una nuova, potreste sentire il mezzo andar meglio e più fluido ;)
     
    A 512s, i20 coupe`, makkese e 2 altri utenti piace questo elemento.
  16. AndreaColo84

    AndreaColo84 Member

    Registrato:
    13 Feb 2018
    Messaggi:
    36
    "Mi Piace" ricevuti:
    8
    Provincia:
    Monza-Brianza MB
    Auto ed Allestimento:
    KONA XPOSSIBLE
    Ragazzi mi state facendo preoccupare!!! Ho ritirato la macchina ieri mattina ed ho notato che a macchina spenta e con radio accesa dopo un paio di minuti mi compare l'avviso con segnalazione acustica di "batteria quasi scarica" e dopo pochissimo la radio si spegne in automatico (capitato 2 volte). La macchina è ripartita senza problemi ma pensate che possa essere un problema futuro della batteria? Se fosse solo quello cambiando la batteria si risolve il problema
     
  17. gerko

    gerko Member

    Registrato:
    7 Mar 2018
    Messaggi:
    70
    "Mi Piace" ricevuti:
    9
    Provincia:
    Bologna BO
    Auto ed Allestimento:
    Toyota Yaris Ibrida 2017
    Per me è un lotto di batterie malfunzionanti, potreste vedere il numero di serie se avete lo stesso lotto.
     
    A MasterPc piace questo elemento.
  18. waiting63

    waiting63 Active Member

    Registrato:
    18 Feb 2018
    Messaggi:
    217
    "Mi Piace" ricevuti:
    172
    Provincia:
    ESTERO
    Auto ed Allestimento:
    Tucson exxtra Plus - 1.7 CRDi - DCT 7 (141 cv)
    Non preoccuparti, non è un problema di batteria.

    Si tratta di un normale comportamento, dopo pochi minuti a motore spento, per evitare di scaricare la batteria, ti viene visualizzato il messaggio e spento l'infotainment,
     
    A jk4u59 e Giorgius piace questo messaggio.
  19. massi971

    massi971 Member

    Registrato:
    9 Dic 2017
    Messaggi:
    96
    "Mi Piace" ricevuti:
    48
    Provincia:
    Pesaro-Urbino PU
    Auto ed Allestimento:
    Hyundai i30 sw crdi 110 cv Style S.P.
    Il messaggio appare anche a me e ad altri. Non avvisa che la batteria è scarica ma che tenendo la radio accesa per un lungo periodo potrebbe scaricarsi
     
    A jk4u59 e Giorgius piace questo messaggio.
  20. gerko

    gerko Member

    Registrato:
    7 Mar 2018
    Messaggi:
    70
    "Mi Piace" ricevuti:
    9
    Provincia:
    Bologna BO
    Auto ed Allestimento:
    Toyota Yaris Ibrida 2017
    A meno male, sembrava una moria. :D
     
    A Giorgius piace questo elemento.

Condividi questa Pagina