1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

problema freddo con il santa

Discussione in 'Santa Fe - Motore , Alimentazione , Tagliandi' iniziata da toro, 21 Giu 2008.

  1. toro

    toro New Member

    Registrato:
    21 Giu 2008
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Ciao a tutti sono un nuovo iscritto, cerco sul web un'aiuto nel risolvere il problema del mio santa 2200 CRDI,cambio aut.7 posti ecc,
    Dunque, cercherò di essere breve, il mio santa patisce il freddo, cioè a basse temperature (montagna -5/6°) alla prima accensione ( e solo alla prima) del mattino non parte quasi mai( fumosità eccessiva e a forza di insistere conseguente scaricamento della batteria).
    Io sono di Torino, dopo aver cambiato meccanico sono approdato dalla Hyundai di via Botticelli,il capo meccanico (persona competente e gentile) si è trovato però nella scomoda posizione di dovermi dire che praticamente questo problema non è risolvibile, se non addittivando il gasolio (che se già costasse poco).
    A parte che questo dovrò ancora accertarlo nei mesi di ottobre/novembre, pare che il problema nasca dal fatto che i tubicini che portano il gasolio agli iniettori sono molto piccoli e il gasolio vi si condensa (a detta del meccanico molte auto EURO4 o 5 dovrebbero patire di questo problema, in quanto la quantità di gasolio che passa è minima, ma io non ho mai sentito di problemi del genere su altre macchine).
    Ho scritto all'assistenza clienti Hyundai a Milano, la quale, fregandosene altamente del mio problema mi suggeriva solo di rivolgermi ai centri Hyundai della mia città.
    Ho provato tramite il meccanico a richiedere un'incontro con un'ispettore Hyundai, ma pare che non lo stiano ad ascoltare molto.
    Che devo fare??? non credo che una macchina così possa avere un problema del genere.
    Perciò volevo sapere se qualcun'altro di voi ha avuto questo problema e se sopratutto lo ha risolto.
    GRAZIE!!!!!!!!!!!
     
  2. Kyguerra

    Kyguerra Member

    Registrato:
    20 Mar 2008
    Messaggi:
    55
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    Auto ed Allestimento:
    New Tucson Premium
    Noi mettendo normale gasolio, mai avuto problemi... E da noi quest'inverno siamo arrivati anche intorno ai -10°....
     
  3. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    7.649
    "Mi Piace" ricevuti:
    3.050
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Strano... se era solo fumo e per evitare di mettere continuamente additivi ti avrei consigliato di mettere l'econogreen che ti abbatte i fumi e migliori le prestazioni... ma questo mi sembra un problema diverso e soprattutto strano...
    Non è che invece hai fatto un pieno con gasolio "addittivato" di acqua e che gli iniettori han patito?

    Mettere per adesso un pulitore in quantità concentrata d'iniettori specifico per il gasolio sarebbe una soluzione da provare... ma penso che si debba arrivare ad avere le basse temperature che tu dici per verificare...
    Ti consiglierei anche di mettere un olio per diesel tipo un 0w40 per limitare completamente problemi al motore e facilitargli il compito della partenza a freddo...

    Altro non saprei dirti... santafeisti... a voi...
     
  4. toro

    toro New Member

    Registrato:
    21 Giu 2008
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    grazie a tutti per le risposte, proveò più avanti a fare quello che ha suggerito MasterPc, continuo a sperare nel vostro aiuto!!!
     
  5. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    679
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    In effetti non è nromale assolutamente... E' pur vero che il gasolio a basse temperature tende a "ghiacciare"...
    Sono un pò troppe le cause... Per assurdo potrebbero essere anche qualche inniettore sporco, dovuto al pescaggio del serbatoio in riserva... O a del gasolio sporco di qualche pompa di benzina...
    Se fossi in te sentirei un'altra officina e poi cominciare a smuovere un casino, perchè è assurdo che l'auto si comporti così a basse temperature!
    P.S.; Ma con il caldo di questei giorni come su comporta l'accensione della tua Santa?
     
  6. toro

    toro New Member

    Registrato:
    21 Giu 2008
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Grazie Anakin, la macchina si comporta così per tutto l'inverno pertanto non può essere il gasolio, adesso non lo fà.
    Con Hyundai non sò come far casino, ho provato a minacciarli( si fà per dire) via e-mail, ma niente.
    Non riesco neanche a parlare direttamente con un'ispettore, figurati!
    BOH!!!
     
  7. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.693
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Il fatto è che se ora con il caldo va bene sarà assai difficile ricercare le cause di un inconveniente che si manifesta a basse temperature.
     
  8. briantec

    briantec New Member

    Registrato:
    24 Giu 2008
    Messaggi:
    70
    "Mi Piace" ricevuti:
    0
    ciao con gli ispett. non puoi parlarci direttamente, ma deve essere la concessionaria che, se non riesce a risolvere il problema, puo' chiamarlo e farlo venire a vedere/diagnosticare/prendere provvedimenti, ovviamente ti conviene aspettare l'inverno e farla vedere quando si manifesta il problema
     
  9. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.105
    "Mi Piace" ricevuti:
    679
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Esattamente... Appena si ripresenta il problema, la lasci in officina autorizzata, previo appuntamento ti presenti la mattina ed assieme al meccanico verificate il fastidioso inconveniente, se poi riesci anche ad evere la presenza di un ispettore sarebbe l'apoteosi!

    Comunque ricordate, se comunicate per posta raccomandata con ricevuta di ritorno avete sempre in mano una traccia di contatto, che eventualmente a livello legale è riconosciuta sempre, senza dimenticarvi di lasciare tutti i modi consueti per rintracciarvi, indirizzo, telefono, email! :wink:
    A buon intenditor poche parole!
     

Condividi questa Pagina