Problema Luci targa a led

Discussione in 'Tucson (modello 2004-09)' iniziata da ShOk3R, 14 Feb 2009.

  1. ShOk3R

    ShOk3R Member

    Registrato:
    8 Feb 2008
    Messaggi:
    45
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Calabria RC
    Salve ragazzi,

    ho acquistato dei siluri a led per la luce targa della mia tucson..

    hanno funzionato bene fino ad oggi, quando una lampada ha iniziato a lampeggiare con appunto effetto stroboscopico.

    volevo sapere, se questi tipi di lampade hanno problemi di incompatibilita con la tucson (visto che le ho acquistate 2 settimane fa) oppure, se è necessario cambiare marca orientandomi su qualcosa di più qualitativo.

    non mi sembra il caso camminare con la scorta di led in auto (anche se l'impatto estetico è bello) e cambiarli ogni 2 settimane.. perchè il problema diverrebbe noioso!

    grazie :)
     
  2. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Non credo affatto si possa trattare di incompatibilità, ma piuttosto di un difetto imputabile alla qualità della lampada... ;-)
     
  3. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    In effetti esistono varie qualità di led... Lo si capisce dal costo!
     
  4. pennipede

    pennipede Member

    Registrato:
    19 Apr 2008
    Messaggi:
    89
    "Mi Piace" ricevuti:
    0
    Provincia:
    Varese VA
    ciaux shok3r, anch'io ho il tuo stesso problema pero' sulle luci di pisizioni a led, ci sono 3 led centrali che lampeggiano ma dopo circa un minuto smette di lampeggiare,sicuramente e' un difetto di lampadina.
    ciaux buona giornata
     
  5. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Senza alcun dubbio... io ho installato i led come luci di stazionamento anteriori e non ho alcun sfarfallio... ;-)
     
  6. ShOk3R

    ShOk3R Member

    Registrato:
    8 Feb 2008
    Messaggi:
    45
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Calabria RC
    salve, grazie per le risposte innanzitutto :)

    ho indagato un pò ed ho capito che ci vuole un led specifico con range di funzionamento dagli 11 ai 24 volt (ovvero funziona in questa tensione senza mai bruciarsi) si brucia appunto perchè la tenzione dell'impianto elettrico non è perfettamente stabile ma è variabile (specialmente nei primi minuti di avvio dell'auto)
     
  7. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Presumo si tratti di 14 e non 24 volt... o sbaglio ?
     
  8. ShOk3R

    ShOk3R Member

    Registrato:
    8 Feb 2008
    Messaggi:
    45
    "Mi Piace" ricevuti:
    0
    Provincia:
    Reggio-Calabria RC
    lì c'era scritto che funzionano in questo range di voltaggio senza mai bruciarsi.. l'ho letto su un noto sito italiano che vende led che tutti conosciamo :)
     

Condividi questa Pagina