problemi su tucson gpl active 2009

Discussione in 'Tucson (modello 2004-09)' iniziata da bosi, 14 Apr 2009.

  1. bosi

    bosi New Member

    Registrato:
    2 Apr 2009
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    nel primo viaggio che ho fatto con la mia nuova auto mi sono comparsi i seguenti problemi :
    1) lo sportellino che chiude la bombola del gas a ogni buca mi salta e provoca un fastidioso rumore ad ogni minima vibrazione dovuta al manto stradale.
    2) dopo appena 900 km ho appurato in autostrada che lasciando il volante l'auto tira verso sinistra. la stessa prova l'ho fatta alla partenza ( 400 Km) e andava dritta; I pneumtici sono della Hamkok .E' normale secondo voi dopo pochi KM ?
    Fatemi sapere se questi inconvenienti sono capitati anche a qualcuno di voi o sono proprio sfigato.
     
  2. didos

    didos Guest

    Registrato:
    13 Nov 2008
    Messaggi:
    40
    "Mi Piace" ricevuti:
    0
    Ciao, stesso problema delle FASTIDIOSE vibrazioni dopo il montaggio del GPL sul pianale posteriore, ho limitato il problema con feltrini piazzati nel perimetro dello stesso, ma dopo qualche tempo la problematica si ripresenta!!!!Se avete soluzioni definitive scrivete grazie.
     
  3. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Hai fatto la prova sullo stesso tratto di strada ? A volte è sufficiente una leggerissima deformazione o inclinazione della superficie per far deviare dalla retta via l'auto... un'osservazione che può sembrare banale, ma hai controllato che la pressione di gonfiaggio fosse la stessa per tutti e quattro gli pneumatici ?

    Per toglierti il dubbio su come "lavorano" gli pneumatici, dopo aver percorso circa 3.000 km passa da gommista e fai verificare l'usura del battistrada... ;)
     
  4. tribal123

    tribal123 Member

    Registrato:
    16 Feb 2009
    Messaggi:
    57
    "Mi Piace" ricevuti:
    0
    Provincia:
    Genova GE
    A me invece sui 120 ma con motore non "in tiro" il volante vibra :roll:
    Mi dicevano di far controllare la convergenza, Hamkok con poco + di 2000 Km.
     
  5. Luke

    Luke GLOBAL MODERATOR
    Moderatore Globale Socio Premium

    Registrato:
    19 Set 2007
    Messaggi:
    4.691
    "Mi Piace" ricevuti:
    128
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Tucson 4wd crdi 112cv; Taurus argenti
    Una leggerissima vibrazione avvertibile sul volante tra i 110-130 km/h potrebbe essere un difetto congenito comune ad alcuni Tucson e NSA, ma come puoi leggere qui ---> http://www.suv.it/sportage/2688-kia-preparazione-incontro-raccolta-materiale-5.html#post74964 (dal post 44 al 47) nulla di particolarmente grave rispetto a qualche esemplare mal riuscito di NSA !
     
  6. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.221
    "Mi Piace" ricevuti:
    3.753
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Sul mio coupe han messo tutto intorno alla ciambella del poliuretano espanso... cioè han messo quello spray che poi gonfia e sigilla.
    In questo modo non tocca da nessuna parte e non vibra... parlane con l'installatore.
    Ciauz :)
     
  7. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    modifica pianale

    modifica pianale
     

    Files Allegati:

  8. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    modifica pianale 2

    modifica pianale 2
     

    Files Allegati:

  9. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    modifica pianale 3

    modifica pianale 3
     

    Files Allegati:

  10. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    modifica pianale 4

    modifica pianale 4
     

    Files Allegati:

  11. versus800

    versus800 New Member

    Registrato:
    6 Giu 2009
    Messaggi:
    190
    "Mi Piace" ricevuti:
    1
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    Tucson 2WD Active GPL del 2009
    grande nino... xò direi che x me è troppo sbattimento... mi tengo il rumore...! cmq i miei complimenti.... :up: :up:
     
  12. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    ... io ho voluto esagerare, il rumore rumore si toglie con meno, la cosa fondamentale sono i ganci. Ciao buona domenica.
     
  13. jj66

    jj66 New Member

    Registrato:
    21 Set 2010
    Messaggi:
    10
    "Mi Piace" ricevuti:
    0
    Provincia:
    Milano MI
    Ciao a tutti, sul mio, il rumore è dato dalla vibrazione della sola bombola. Io proverò col poliuretano espanso, da versare sotto il bombolone. Vi faccio sapere. Considerazione personale: Ma nessuno dei cervelloni in Hyundai/BRC ha fatto un giro nel proprio piazzale .. prima di far passare una soluzione rumorosa ? Come la vedete ? Questo Paese si potrà mai salvare ?
     
  14. nino66

    nino66 New Member

    Registrato:
    5 Gen 2010
    Messaggi:
    281
    "Mi Piace" ricevuti:
    10
    Provincia:
    Varese VA
    Ho avuto anche io quei problemi ho messo uno strato di gomma sotto i distanziali della cimbella, ho stretto i bulloni che la tengono ferma, ho foderato tutto il vano con lana di roccia coprendo totalmente la ciambella e bloccando il pianale. Guarda come o fatto in questa discussione

    https://www.hyundai-club.eu/showthread.php?1480-problemi-su-tucson-gpl-active-2009

    PERO' il problema potrebbe essere di altra natura (come nella mia), cioè: il galleggiante che c'è nella cimbella è mal posizionato, toccando la parete interna vibra. Passa in un centro BRC ...
     
  15. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.221
    "Mi Piace" ricevuti:
    3.753
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    E' capitato anche a me con la precedente bombola (sull'ibiza che avevo) e mi è stato cambiato il galleggiante in garanzia, dopo una favola.
    Con Icom (prestazionale ma con scarsa affidabilità) ho il rumore della pompa che gira, attutito molto con pianale, cappelliera e anche una piccola coperta che tengo sopra alla ciambella.
    In pratica lo sento io se lo voglio sentire con l'orecchio, altrimenti viene attutito molto.
    I BRC, Landi, ecc... non hanno il problema.
     

Condividi questa Pagina