ronzio strano

Discussione in 'i10 (2008/13) - Pregi e Difetti - Quesiti ed Opini' iniziata da granduca, 11 Mar 2010.

  1. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    ciao a tutte/i, vi è mai capitato uno strano ronzio continuato proveniente dalla parte posteriore ?
    me lo fa sia che la macchina vada a gas che a benzina, a caldo e a freddo.
    forse potrebbe essere la pompa della benzina ?
     
  2. italo80

    italo80 New Member

    Registrato:
    15 Giu 2008
    Messaggi:
    509
    "Mi Piace" ricevuti:
    22
    Provincia:
    Roma RM
    potrebbe essere, solleva il sedile posteriore, vedi che c'è un coperchio e senti se viene da lì, cmq passa in assistenza che stai + tranquillo, (solo che lo faccia anche quando va a gas mi fa venire il dubbio che possa essere la pompa .......)
     
  3. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    il ronzio aumenta, la porto in officina in settimana e poi vi so dire.
    ciao
     
  4. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    lo strano ronzio dovrebbe essere la pompa della benzina, da rivalutare dopo i 1000 km.
     
  5. free

    free New Member

    Registrato:
    30 Mag 2009
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Provincia:
    ESTERO
    Auto ed Allestimento:
    i10 style
    ronzio

    salve anche io sento ogni tanto un ronzio alternato tra un ronzio ed un'altro passano dei secondi , mi sono accorto che proviene dal motorino per alzare i fari basta far ruotare velocemente su e giù e smette . però dopo qualche giorno torna il ronzio, al più presto la porterò in officina . sicuramente è un falso contatto dovuto da un difetto del selettore.
     
  6. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    grazie ma il mio ronzio non è dovuto a quello
     
  7. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    aggiornamento: il ronzio aumentava, a km 1000 ho controllato i liquidi e mi sono accorto che era finito completamente quello di raffreddamento del motore.
    l' ho rabboccato fino alla tacca massima e al momento il ronzio sembra sparito !
    ho fin pensato che fosse la pompa dell'acqua, ma è davanti, mentre il ronzio si sente dalla parte posteriore...
    avete qualche idea ???
     
  8. beppe54

    beppe54 New Member

    Registrato:
    23 Dic 2008
    Messaggi:
    968
    "Mi Piace" ricevuti:
    4
    Provincia:
    Potenza PZ
    Finito completamente?La temperatura non saliva?Non si attaccava la ventola?Ci sono delle perdite?Non ti preoccupa il problema?Controllala.Ciao.
     
  9. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    la temperatura non saliva, la ventola si attaccava regolarmente e non c'erano perdite.
    stamane vado per prenderla e non parte !!!
    arriva corrente ma non si mette in moto.
    mi sono fatto un bel viaggio col carro attrezzi.
    ho provato a chiamare il NVerde Hyundai ma non risponde, quindi mi sono rivolto all' ACI e ho fatto fatturare alla concessionaria.
    sono in attesa di risposte dall' officina, ma inizio a stancarmi della macchina
     
  10. beppe54

    beppe54 New Member

    Registrato:
    23 Dic 2008
    Messaggi:
    968
    "Mi Piace" ricevuti:
    4
    Provincia:
    Potenza PZ
    Tienici informati e speriamo che te la sistemano come si deve.Ciao.
     
  11. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    l'ho ritirata, avevo ragione, pompa della benzina inchiodata a km 1200, mentre la perdita d'acqua era dovuta ad un manicotto; alla faccia della qualità !
     
  12. beppe54

    beppe54 New Member

    Registrato:
    23 Dic 2008
    Messaggi:
    968
    "Mi Piace" ricevuti:
    4
    Provincia:
    Potenza PZ
    Mi sembrava strano che si svuotava la vaschetta.Almeno hai risolto.Ciao.
     
  13. italo80

    italo80 New Member

    Registrato:
    15 Giu 2008
    Messaggi:
    509
    "Mi Piace" ricevuti:
    22
    Provincia:
    Roma RM
    Scomemtto che era il manicotto che riscalda il polmoncino del GPL ......
    la pompa benzina ivece era sempre attiva?

    saluti
     
  14. pedro

    pedro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    60
    "Mi Piace" ricevuti:
    0
    Provincia:
    Agrigento AG
    Effettivamente i problemi di perdite liquido refrigerante le ho avute anche io sulla vettura precedente con impianto BRC proprio sulle variazioni del circuito di raffreddamento, mentre la pompa della benzina è corretto venga lasciata attiva, una volta le disattivavano e si inchiodavano l'importante è girare con almeno mezzo serbatoio di benzina. Saluti a tutti
     
  15. granduca

    granduca New Member

    Registrato:
    1 Feb 2010
    Messaggi:
    141
    "Mi Piace" ricevuti:
    23
    Provincia:
    ESTERO
    la macchina ora gira alla perfezione, ma mi sembra che il consumo della benzina sia aumentato
     
  16. scimioto

    scimioto New Member

    Registrato:
    6 Lug 2010
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Anch'io ho un ronzio intermittente che però si avverte anche a motore spento, inoltre anch'io ho avuto problemi con perdita di reffrigerante da un manicotto. E consumi altissimi. Peccato l'auto è carina e ben sfrutta i suoi spazi. ciao a tutti.
     
  17. gig

    gig
    Utente bannato

    Registrato:
    31 Lug 2012
    Messaggi:
    5.563
    "Mi Piace" ricevuti:
    467
    Provincia:
    Latina LT
    Auto ed Allestimento:
    Hyundai i10 1.1 style
    Buonasera a tutti, sono un nuovo utente di questo forum e questo è il mio primo commento.
    Posseggo una Hyundai i10 1.1 Style a benzina. Riguardo questa discussione sullo strano ronzio (nella mia i10 proveniente dalla parte anteriore) potrei rispondere con il mio caso: mi sono infatti recato in concessionaria dove il meccanico, dopo un breve test su strada, ha sentenziato si trattasse della manopola regolatrice dell' altezza del raggio dei fari. Essendo l' auto in garanzia, pochi giorni dopo sono stato contattato dal concessionario per la sostituzione gratuita della manopola. Devo ammettere che da quel giorno la già felice convivenza con la mia i10 è divenuta ancora migliore!
    Spero di poter esser stato d' aiuto, del quale, però, avrei bisogno anche io, dato che, essendo nuovo, non so proprio come muovermi sul forum. Vi sarei grato se mi aiutaste!
    Grazie anticipatamente!
     

Condividi questa Pagina