Segnalazioni avarie.

Discussione in 'Sanfa Fe - Pregi e Difetti - Quesiti ed Opinioni s' iniziata da carvet, 13 Mag 2010.

  1. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: :?: Ciao a tutti , mi rimane accesa sul cruscotto la spia gialla con il simbolo motore e la scritta check!! E' fissa da fermo e lampeggia quando la macchina cammina. Sono le 19,00 e la mia officina di riferimento è chiusa , mi devo preoccupare? Sul libretto la legenda indica un problema di gas?? Posso camminare con l'auto per tornare a casa ( 70 km ) magari andando piano? :blink1:
     

    Files Allegati:

  2. Claudio

    Claudio Member

    Registrato:
    21 Feb 2008
    Messaggi:
    190
    "Mi Piace" ricevuti:
    23
    Provincia:
    Roma RM
    se era diesel poteva essere il FAP, benzina????????????
     
  3. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: Sono tornato a casa con molta prudenza,devo dire che la sensazione è che la macchina ( si è proprio a benzina )non prenda i giri a pieno.
    mi sembra di percepire un aumeto di vibrazioni :!:
     
  4. misterdigex

    misterdigex Active Member

    Registrato:
    24 Ott 2007
    Messaggi:
    884
    "Mi Piace" ricevuti:
    30
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Ix35 Fifa Gold Edition (Import) Phantom black 1.7 CRDi - ex SantaFe 2.2
    Anch'io non ho indicazioni da darti per il benzina :roll:
    Sulla mia diesel ho penato non poco.....cambio della valvola EGR, riprogrammazione della centralina.....ed infine sostituzione della centralina..... :evil:
     
  5. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: Intanto buongiorno a tutti e grazie a Claudio e Misterdigex che ieri sera mi hanno risposto dandomi dele preziose pillole.Mi sono fatto la convinzione che il Debimetro possa entrarci qualcosa.Questa mattina di buona lena nel box ho staccato il polo negativo dalla batteria per qualche minuto ,come suggerito in un thread, e una volta riattaccato il polo la spia si accende a quadro acceso e, correttamente si senge quando avvio il motore( :wohow: ) . Ancora però non ho verificato se la macchina prenda bene tutti i giri. Quando partirò per andare a lavorare vi saprò dire...... :bash:
     
  6. david

    david Member

    Registrato:
    3 Ott 2007
    Messaggi:
    814
    "Mi Piace" ricevuti:
    1
    Provincia:
    Savona SV
    Anche se i dati della centralina dovrebbero essere su una memoria "non volatile", sembrerebbe che il "reset" che hai fatto sia stato risolutivo...
    Facci sapere se hai news...
    Ciao
     
  7. misterdigex

    misterdigex Active Member

    Registrato:
    24 Ott 2007
    Messaggi:
    884
    "Mi Piace" ricevuti:
    30
    Provincia:
    Cagliari CA
    Auto ed Allestimento:
    Ix35 Fifa Gold Edition (Import) Phantom black 1.7 CRDi - ex SantaFe 2.2
    Ben fatto.....speriamo :up: !! Anch'io ci avevo provato, senza successo, però :cry:
     
  8. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: Allora , bollettino medico :nurse: :la Santa è dal Conce ( Nanni Service) hanno testato con il check ed indica anomalia al cilindro N°6. il problema è che l'accesso a tale cilindro è molto difficoltoso e forse si dovrà smontare la testata!!! :wallb:
     
  9. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: Spero che sia almeno un problema di candele o contatti elettrici :bash:
     
  10. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: la mia Santa è di nuovo a casa, diagnosi : avaria della bobina :? Ordinata e speriamo sia tutto qui.buona notte a tutti :sailor: :zzz:
     

    Files Allegati:

  11. andrea (disattivato)

    Registrato:
    19 Mag 2010
    Messaggi:
    16
    "Mi Piace" ricevuti:
    0
    ragazzi se posso essere d'aiuto vi racconto la mia
    stesso problema spia "GUAI SERI"
    modello Hyundai Santa Fe 2.7 V6 4WD Dynamic Top aut 2007 GPL km 135000
    il problema! il gas a mandato in fumo le valvole e 2 bobbine
    in conclusione smontato le testate new sede valvole e valvole modificate per il GPL sostituite 2 bobbine ora tutto ok
    aggiungo che perdeva colpi si spegneva a bassi regimi andava malissimo per fortuna e passata in garanzia in quanto un servizio tale 5000 euro forse non bastavano IL MIO PROBLEMA E STATO IMPUTATO X IL GPL
    SALUTI ANDREA
     
  12. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    carvet, se non sbaglio però la tua non è a gas, vero?
     
  13. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: no la mia non è a gas!! A proposito , domani la porto da Nanni Service, la bobina è arrivata la sett. scorsa , domani farò anche il tagliando! Poi vi darò notizie.
    Notte! :sailor:
     
  14. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Ok, aspettiamo tue news!
     
  15. carvet

    carvet New Member

    Registrato:
    15 Feb 2008
    Messaggi:
    58
    "Mi Piace" ricevuti:
    1
    Provincia:
    Roma RM
    :sailor: Ciao a tutti finalmente ho un po di tempo per raccontarvi che la Santà è di nuovo in perfetto stato grazie all'assistenza del concessionario 'Nanni' che ha sostituito la bobina in garanzia( :nurse: diagnosi perfetta) e mi ha effettuato il tagliando!! Vi posterò la fattura. Buona domenica a tutti!!! ( :roll: con questo sole ma chi mai leggerà queso post?????) :sailor:
     
  16. Massimiliano Guerra

    Massimiliano Guerra GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium Editoriale

    Registrato:
    8 Nov 2007
    Messaggi:
    9.104
    "Mi Piace" ricevuti:
    682
    Provincia:
    Roma RM
    Auto ed Allestimento:
    SantaFe CRDi Dinamic Top 4wd - ix20 1.4 MPi Xpossible
    Io!!! :lol:

    Grazie per l'aggiornamento! :wink:
     
  17. alessandrozani2006

    alessandrozani2006 New Member

    Registrato:
    5 Giu 2010
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bologna BO
    Auto ed Allestimento:
    santa fe 2.0crd awd 2001
    modello Hyundai Santa Fe 2.7 V6 4WD Dynamic Top aut 2007 GPL km 135000 il problema! il gas a mandato in fumo le valvole e 2 bobbine
    in conclusione smontato le testate new sede valvole e valvole modificate per il GPL sostituite 2 bobbine ora tutto ok
    aggiungo che perdeva colpi si spegneva a bassi regimi andava malissimo per fortuna e passata in garanzia in quanto un servizio tale 5000 euro forse non bastavano IL MIO PROBLEMA E STATO IMPUTATO X IL GPL

    carvet, se non sbaglio però la tua non è a gas, vero?

    no la mia non è a gas

    qui o non ho capito io o c'e qualcosa che non va.
    e' un modello a gpl e le valvole daneggiate dal gas (presumo gpl).
    si chiede se il modello e' a gas e la risposta e' negativa.
    mah!!!
     
  18. Fpiaco68

    Fpiaco68 New Member

    Registrato:
    4 Giu 2009
    Messaggi:
    23
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Crdi 2,2 Dynamic automatica 7posti
    Alesssandro rileggi la sequenza delle risposte... il problema del GAS lo ho avuto AndreaRizzo non Carvet
    Succede nella concitazione dei thrd.
    (spero che i moderatori non se abbiamo a male, non voglio rubare il ruolo!! :wink:
     
  19. ROKKOBULL

    ROKKOBULL New Member

    Registrato:
    4 Ott 2010
    Messaggi:
    11
    "Mi Piace" ricevuti:
    1
    Provincia:
    Como CO
    Auto ed Allestimento:
    tucson 2016
    spia check

    buongiono,volevo chiedere se qualcuno ha avuto problemi con la spia check sul diesel 2.2col filtro antiparticolato,sulla mia santa nuova febbraio 2010 con attuali km 14300,si è già accesa 2 volte,la prima (km 10.000 appena scattati) mentre andavo in ferie in puglia si è accesa a bologna e si e spenta da sola dopo circa 200 km passando dal lampeggio a fissa e poi spenta definitivamente,portata al mio ritorno in conc.(13 settembre) mi dicevano che nessuna anomalia risultava dalla diagnostica e mi hanno solo chiesto se avevo fatto coda,cosa che in quel frangente non mi era capitata.ieri ero in coda x strada e si è accesa di nuovo,prima ha lampeggiato poi quando ho spento l'auto (ero ad un passaggio a livello chiuso) rimettendo in moto la santa, la spia è diventata fissa e lo è tuttora,oggi ho chiamato la conc x dire l'accaduto è la porto sett.prox anche x il primo tagliando.
    grazie a tutti e buona giornata
     
  20. riccardov6

    riccardov6 New Member

    Registrato:
    13 Mag 2011
    Messaggi:
    18
    "Mi Piace" ricevuti:
    0
    Provincia:
    Lecce LE
    Auto ed Allestimento:
    santa 2.7 v6 aut
    Buona sera. ..ho una santa fe benzina 2.7 del 2006. .fin ora tutto ok. ..120000 km. ..da un po di tempo la mattina alla prima accensione a freddo appena il motore va in moto. ..rimane accesa la spia Esp off e la spia del 4 ruote. .quando di conseguenza la spia chek e il motore va in protezione. ..non si accelera rimane a minimo, poi tutto sparisce dopo qualche minuto di riscaldamento motore. ..spegnendo e riaccendendo la macchina. .questo accade solo nei periodi più freddi. .qualcuno mi saprebbe dare qualche indicazione sul difetto. ? grazie
     

Condividi questa Pagina