Sensore Livello Olio Motore

Discussione in 'ix35 - Motore Alimentazione Tagliandi' iniziata da chromosome, 9 Ott 2019.

  1. chromosome

    chromosome New Member

    Registrato:
    9 Ott 2019
    Messaggi:
    4
    "Mi Piace" ricevuti:
    2
    Provincia:
    ESTERO
    Auto ed Allestimento:
    Ix35 1.7 CRDi
    Ciao a tutti, ho una ix35 1.7 crdi con 137.000 km e di recente mi si e´accessa la spia del livello olio motore. L'ho portata in carrozzeria e mi hanno detto che il sensore era difettoso e andava cambiato. Dopo circa 50 km, con il sensore nuovo, mi si riaccende la spia. La porto in carrozzeria e mi dicono che il diffetto e´ "poca elettricita´al sensore", a questo punto i meccanici non sapevano cosa fare e mi hanno detto che parleranno con la hyundai e mi richiamano. E´passata una settimana e non li ho ancora sentiti. Il sensore nel mentre si spegne e si riaccende semplicemente toccando i cavi della centralina. Qualcuno di voi ha gia´avuto un problema simile con questo sensore?
     
  2. i20 coupe`

    Socio Premium

    Registrato:
    31 Dic 2015
    Messaggi:
    7.120
    "Mi Piace" ricevuti:
    3.975
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
    Benvenuto nel club
     
  3. chromosome

    chromosome New Member

    Registrato:
    9 Ott 2019
    Messaggi:
    4
    "Mi Piace" ricevuti:
    2
    Provincia:
    ESTERO
    Auto ed Allestimento:
    Ix35 1.7 CRDi
    Grazie mille per il benvenuto ;) . Però mi chiedo se qualcuno ha trovato una soluzione al problema.
     
  4. Man-at-arms

    Man-at-arms GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    19 Nov 2007
    Messaggi:
    8.370
    "Mi Piace" ricevuti:
    6.545
    Provincia:
    La-Spezia SP
    Auto ed Allestimento:
    ix35 1.7 CRDi Comfort my 2014 Creamy White
    Non mi ricordo di un problema simile sul forum.
    La spia che ti si accende è quella della "pressione" olio motore (non del livello olio). Se l'olio c'è, può trattarsi di un semplice contatto, ma io farei controllare l'auto direttamente in un'officina hyundai.
    Puoi controllare - se hai un lettore obd2 - se la centralina ha registrato errori, ma comunque poi dovresti rivolgerti comunque all'assistenza.
     
  5. spiridione

    spiridione GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    11 Apr 2015
    Messaggi:
    17.945
    "Mi Piace" ricevuti:
    14.968
    Provincia:
    Oristano OR
    Auto ed Allestimento:
    La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.
    Sicuri che la ix35 non abbia anche la spia livello olio?

    La i20, ad esempio, ce l'ha.
     
  6. chromosome

    chromosome New Member

    Registrato:
    9 Ott 2019
    Messaggi:
    4
    "Mi Piace" ricevuti:
    2
    Provincia:
    ESTERO
    Auto ed Allestimento:
    Ix35 1.7 CRDi
    Non è la spia della pressione, ma la spia del livello dell' olio. Si accende quando il livello dell'olio motore è troopo basso. Ho un motore 1.7 crdi. Sono già stato in concessionario ma mi sembra non capiscano quale sia il problema visto che ho già cambiato il sensore
     
    #6 chromosome, 12 Ott 2019
    Ultima modifica: 12 Ott 2019
    A Acquatonica piace questo elemento.
  7. Acquatonica

    Acquatonica New Member

    Registrato:
    23 Set 2017
    Messaggi:
    13
    "Mi Piace" ricevuti:
    10
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    Tucson 2.0 a/t XPossible 136 cv
    infatti la spia segnala il livello basso dell'olio, comunque anche a me rimane accesa anche se il livello è massimo e come sopra è stata sostituita ma continua ad accendersi
     
  8. chromosome

    chromosome New Member

    Registrato:
    9 Ott 2019
    Messaggi:
    4
    "Mi Piace" ricevuti:
    2
    Provincia:
    ESTERO
    Auto ed Allestimento:
    Ix35 1.7 CRDi
    Dopo esser stato 4 volte dal concessionario che ha cambiato anche i cavi e fatto l'update del software (24 ore) la spia purtroppo si accende ancora. Ma da quello che sembra, dopo l'update, il problema non e´piu del sensore dell'olio motore ma del sensore a livello della batteria che serve per il start-and-stop (che io non ho). Costo del cambio di questo sensore circa 450 euro. Ho deciso che stacchero´la spia visto che e´un optional e non serve.
    Spero tu riesca a trovare una soluzione migliore della mia.
     
    A Acquatonica piace questo elemento.

Condividi questa Pagina