sensori parcheggio

Discussione in 'i40 - Elettronica' iniziata da Immaus73, 5 Ago 2013.

  1. Immaus73

    Immaus73 New Member

    Registrato:
    14 Nov 2012
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Provincia:
    Genova GE
    Auto ed Allestimento:
    i40 station style
    Ciao a tutti...

    ...sarà il clima afoso estivo...sarà il caldo ...ma da un pò i sensori di parcheggio della mia i40 fanno le bizze..:shock:..mi spiego:

    quando l'auto resta al sole...ed è calda..i sensori posteriori di parcheggio.. segnalano sempre degli ostacoli inesistenti!!!:mad:

    ..appena si raffredda..tutto torna normale....:shock:...
    non è un grosso problema..al prox tagliando lo farò presente...ma mi è parso strano..ecco tutto...
    Capita anche a voi? oppure è una mia chicca personale?:D

    grazie grazie
     
  2. Albis

    Albis Well-Known Member

    Registrato:
    31 Ott 2011
    Messaggi:
    1.112
    "Mi Piace" ricevuti:
    353
    Provincia:
    Torino TO
    Auto ed Allestimento:
    i40 - 1.7 CRDi Style - 136 CV - Sleek Silver - Panorama
    sotto il sole la mia c'è stata... ma per il momento nessun problema ai sensori... :cool:
     
  3. gig

    gig
    Utente bannato

    Registrato:
    31 Lug 2012
    Messaggi:
    5.562
    "Mi Piace" ricevuti:
    467
    Provincia:
    Latina LT
    Auto ed Allestimento:
    Hyundai i10 1.1 style
    Anche per la mia nulla (pur non essendo una i40 credo che l' impianto sia il medesimo). Piuttosto ho rilevato che con la pioggia la rileva come un ostacolo e quindi non va considerata (l'ì ho appreso a mie spese con un bel bozzo sul paraurti :x:) ;)
     
  4. giovanni82

    giovanni82 New Member

    Registrato:
    3 Ago 2013
    Messaggi:
    23
    "Mi Piace" ricevuti:
    0
    Provincia:
    Modena MO
    Auto ed Allestimento:
    santa fe 2.2 gls 150cv
    ciao bhe devo dire che i componenti sono i medesimi, anche sulla mia santa in retro partono a suonare come matti poi appena mi avvicino ad un ostacolo cominciano a lavorare a dovere, fa così da un paio di mesi se qualche volta mi fanno sbattere li prendo a calci!
     
  5. gig

    gig
    Utente bannato

    Registrato:
    31 Lug 2012
    Messaggi:
    5.562
    "Mi Piace" ricevuti:
    467
    Provincia:
    Latina LT
    Auto ed Allestimento:
    Hyundai i10 1.1 style
    Beh non è un comportamento normale certamente. Magari visto che ho letto che l' hai lasciata in officina fallo presente. ;)
     
  6. giovanni82

    giovanni82 New Member

    Registrato:
    3 Ago 2013
    Messaggi:
    23
    "Mi Piace" ricevuti:
    0
    Provincia:
    Modena MO
    Auto ed Allestimento:
    santa fe 2.2 gls 150cv
    guarda appena è salito sulla macchina per provarla ha notato subito il problema e gli ho detto ultimamente sballina così, ma ero talmente preso dal famoso toc che mi interessava solo quello che mi avrebbe detto, comunque sicuramente domani gli telefono e gli dico se mi ci da un occhio, ma sarei molto contento se mi risolvesse il problema come dice lui con soli 80/90 euro delle biellette! speriamo...ciao
     
  7. Ale1976

    Ale1976 New Member

    Registrato:
    5 Ago 2013
    Messaggi:
    22
    "Mi Piace" ricevuti:
    0
    Provincia:
    Treviso TV
    Auto ed Allestimento:
    Hyundai I40 confort 1.7 crdi aut. ADV PACK
    Ciao a tutti! Sapete se è possibile aumentare il volume dei sensori di parcheggio?
     
  8. gig

    gig
    Utente bannato

    Registrato:
    31 Lug 2012
    Messaggi:
    5.562
    "Mi Piace" ricevuti:
    467
    Provincia:
    Latina LT
    Auto ed Allestimento:
    Hyundai i10 1.1 style
    Fammi sapere, magari è semplicemente un falso contatto causato da un urto: già che c' è magari te li sistema gratis ;)
     
  9. Diamante

    Diamante Active Member

    Registrato:
    5 Dic 2012
    Messaggi:
    912
    "Mi Piace" ricevuti:
    93
    Provincia:
    Torino TO
    Auto ed Allestimento:
    Tucson 1.7 dct 141 cv. + colore Phantom Black + cerchi R19
    nessun problema con i sensori, anche quando rimane sotto il sole
     
  10. Marco Commendatore

    Marco Commendatore New Member

    Registrato:
    21 Gen 2013
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Siracusa SR
    Auto ed Allestimento:
    i40-1.7-115 cv-comfort- berlina
    Si anche a me quando la lascio tanto al sole i sensori restano attivati,come se dietro ci fosse un'ostacolo! Domani la porto e mi hanno detto che li sostituiscono...:wallb:
     
  11. gig

    gig
    Utente bannato

    Registrato:
    31 Lug 2012
    Messaggi:
    5.562
    "Mi Piace" ricevuti:
    467
    Provincia:
    Latina LT
    Auto ed Allestimento:
    Hyundai i10 1.1 style
    Strano di solito avviene con la pioggia!
     
  12. Immaus73

    Immaus73 New Member

    Registrato:
    14 Nov 2012
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Provincia:
    Genova GE
    Auto ed Allestimento:
    i40 station style
    ...ecco ...allora al prox tagliando farò presente... magari li sostituiscono pure a me...
     
  13. mannoz

    mannoz New Member

    Registrato:
    18 Gen 2015
    Messaggi:
    5
    "Mi Piace" ricevuti:
    1
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    i40 comfort 136cv
    Da ieri mattina rimane acceso con sibilo continuo spia sensore ant dx come se avessi un ostacolo davanti, ho appuntamento con officina lunedì mattina...forse devono cambiare il sensore...
     
  14. mannoz

    mannoz New Member

    Registrato:
    18 Gen 2015
    Messaggi:
    5
    "Mi Piace" ricevuti:
    1
    Provincia:
    Brescia BS
    Auto ed Allestimento:
    i40 comfort 136cv
    portata, ma devo riportargliela perchè devono cambiarli tutti e 4 causa corto circuito...almeno me la son trovata lavata:D
     
  15. Nino asero

    Nino asero New Member

    Registrato:
    21 Gen 2017
    Messaggi:
    18
    "Mi Piace" ricevuti:
    7
    Provincia:
    Catania CT
    Auto ed Allestimento:
    Hundayj40sw comfort
    Ciao a tutti,per esperienza personale posso dire che dopo 5 mesi circa dall'acquisto della mia i40 dopo un lavaggio sia manuale che con lance ad alta pressione il sensore anteriore dx rimaneva acceso.portata in concessionaria il responsabile dopo aver fatto delle prove con getti di aria decideva la sostituzione di entrambi i sensori anteriori. Risultato è tornata perfetta.
     
    A i20 coupe` piace questo elemento.
  16. yari

    yari New Member

    Registrato:
    1 Apr 2017
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    i40 sw crd 136 cv
    ciao io ho i sensori anterioti frontali che segnalano un ostaolo inesistente e li devo disattivare perchè il suono è insoportabile:mad: dorei sostituirlo? e dove posso acqistarlo?
     
  17. Mauro Zucca

    Mauro Zucca New Member

    Registrato:
    24 Mar 2018
    Messaggi:
    5
    "Mi Piace" ricevuti:
    3
    Provincia:
    Torino TO
    Auto ed Allestimento:
    Hyunday i40 sw 1.7 crdi 115cv
    Salve ragazzi ,sembra essere un problema comune quello del sensore destro.
    Anche nella mia I40 fa le bizze ma non al sole ...vivo in Norvegia.
    Vi faro sapere ..é ancora in garanzia
     
    A markofantin piace questo elemento.
  18. Franco volpe

    Franco volpe New Member

    Registrato:
    2 Ago 2018
    Messaggi:
    26
    "Mi Piace" ricevuti:
    2
    Provincia:
    Chieti CH
    Auto ed Allestimento:
    Hyundai i40
    Salve anche me suonano con la pioggia il suono e prolungato poi in marcia si toglie che può essere?
     
  19. 512s

    512s Well-Known Member

    Registrato:
    29 Giu 2010
    Messaggi:
    928
    "Mi Piace" ricevuti:
    812
    Provincia:
    Ferrara FE
    Auto ed Allestimento:
    i40 +i20 (altra i20 dal 2014 al 2018)
    la mia ha 6 anni e i sensori ant e post per ora sono perfetti!
     
  20. markofantin

    Socio Premium

    Registrato:
    15 Ott 2016
    Messaggi:
    4.259
    "Mi Piace" ricevuti:
    2.675
    Provincia:
    Pordenone PN
    Auto ed Allestimento:
    i40W 1.7 CRDI 141CV DCT BUS
    Fortunatamente a me non lo fa, ma sul furgone abbiamo montato dei sensori aftermarket e quando piove come metto la retro si attivano. In Ford dicono che lo fa perché la centralina è posizionata dove "sente l'umidità" e va in tilt. Nonostante li abbiamo montati loro sono ormai bene cosi da 11anni e non hanno mai fatto nulla per sistemare ;)

    Nel vs caso credo sia un problema simile...
     

Condividi questa Pagina