Spegnimento durante la ripartenza.

Discussione in 'i20 - Motore, Alimentazione, Tagliandi' iniziata da Grey, 28 Set 2009.

  1. Grey

    Grey New Member

    Registrato:
    10 Lug 2009
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bari BA
    Mi era capitato di leggere in precedenti post di questo forum che a qualcuno era capitato di far spegnere la propria autovettura durante la ripartenza. Non dandogli molta importanza, ho ritenuto il fenomeno, dovuto all'abitudine di guida di altre autovetture. Da qualche tempo ho notato che anche la mia vettura presentava lo stesso inconveniente pertanto mi sono rivolto alla officina autorizzata che mi hanno detto che sono a conoscenza del problema ma che attualmente non possono intervenire in quanto attendono direttive per l'intervento e per l'eventuale campagna richiami. Avete altre notizie?

    i20 1.2 GPL
     
  2. joanlui

    joanlui MODERATORE
    Socio Premium Moderatore

    Registrato:
    13 Mar 2009
    Messaggi:
    1.204
    "Mi Piace" ricevuti:
    103
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
    vai a un centro BRC, lascia perdere la Hyundai. Si risolve in 5 minuti.
     
  3. beppe54

    beppe54 New Member

    Registrato:
    23 Dic 2008
    Messaggi:
    968
    "Mi Piace" ricevuti:
    4
    Provincia:
    Potenza PZ
    Ma questi delle conc. capiscono qualcosa?
     
  4. italo80

    italo80 New Member

    Registrato:
    15 Giu 2008
    Messaggi:
    509
    "Mi Piace" ricevuti:
    22
    Provincia:
    Roma RM
    In Difesa della Categoria !!!!!!!

    non è per difendere nessuno, ma come ho già scritto in altro topic : il GPL è una modifica, quindi la fortuna è trovare un'assitenza ufficiale che sia anche installatore BRC ed il gioco è fatto !!!!!!
    ovviamente non è un corso d'aggiornamento che ti riassume anni d'esperienza sul GPL......
    Personalmente sarebbe stato preferibile indicare per l'assistenza GPL il centro BRC + vicino, ma per Hyundai Motor Company così non è stato.....
    Tutti faremo da Cavie con il GPL per qualche tempo.......

    p.s. = ci sono altre marche che hanno grossi probelmi e nessuno lo dice......
    non voglio dire quali ma sono molto vendute......
     
  5. Grey

    Grey New Member

    Registrato:
    10 Lug 2009
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Provincia:
    Bari BA
    Chiariamo: è chiaro che questo piccolo inconveniente non mina la mia fiducia nella Hyundai, anzi preferisco più un loro intervento che quello della rete BRC (anche se non ho ninte contro di loro). Pertanto attendo fiducioso la soluzione del problema.
     
  6. joanlui

    joanlui MODERATORE
    Socio Premium Moderatore

    Registrato:
    13 Mar 2009
    Messaggi:
    1.204
    "Mi Piace" ricevuti:
    103
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
    x Italo80 LO SO!

    X Grey, vai in un centro BRC...abbi fede, ho un po più di esperienza di te in Hyundai acquistate e moltissima in Hyundai come passione (dal 1983).
     
  7. Eleonor

    Eleonor New Member

    Registrato:
    11 Ago 2009
    Messaggi:
    190
    "Mi Piace" ricevuti:
    19
    Provincia:
    Agrigento AG
    Ciao
    Io ho il problema inverso invece. Mi spiego... mi è capitato più di una volta, sempre a gas, che da un passaggio di marcia ad un altro (in scalata solamente) la macchina mi si spegne. Ho fatto già presente questo alla BRC quando sono andato a fare il primo controllo e mi hanno detto che c'era un cavo di massa scollegato e che possibilmente era per questo che dava il problema..... tuttavia ancora mi capita. :roll:
    cosa può essere?

    La macchina mi tiene il minimo tranquillamente anche con A/C ed in partenza nessun problema, anche i consumi sono stabili sui 13-14km/l :wink:
     
  8. joanlui

    joanlui MODERATORE
    Socio Premium Moderatore

    Registrato:
    13 Mar 2009
    Messaggi:
    1.204
    "Mi Piace" ricevuti:
    103
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
    X Eleonor: secondo me è sempre lo stesso problema. Devi aggiornare il software. In pratica è come quando esce un driver più nuovo per una periferica del pc. Con il vecchio driver la periferica fa le bizze, una volta in una maniera, un'altra in un'altra, ecc.
     
  9. pablo_r

    pablo_r New Member

    Registrato:
    29 Set 2009
    Messaggi:
    9
    "Mi Piace" ricevuti:
    0
    Provincia:
    Palermo PA
    ciaoo, in effetti qualche cliente è venuto a trovarmi in concessionaria dopo aver riscontrato lo stesso problema ma nella maggior parte dei casi è stato risolto direttamente da BRC (non in tutti i casi) in un paio di secondi alzando leggermente il minimo.... per quanto riguarda quello che dice eleonor invece, un piccolo suggerimento che può sembrare stupido e banale ma che in alcuni casi può essere una grossa motivazione è quello di provare a cambiare distributore di GPL e vedere se il problema persiste altrimenti in alternativa credo anche io che sia un piccolo problema elettrico.
    ciao fatemi sapere.
     
  10. Eleonor

    Eleonor New Member

    Registrato:
    11 Ago 2009
    Messaggi:
    190
    "Mi Piace" ricevuti:
    19
    Provincia:
    Agrigento AG
    ciao pablo_r
    si in effetti l'idea di cambiare distrubutore l'ho già attuata, mi sono girato tutti e tre i distributori della mia città, ma non è cambiato nulla.
    Invece che intendi per problema elettrico?
    alla brc mi avevano detto che c'era un cavo staccato, ma penso l'abbiano rimesso a posto. Per questo la cosa mi lascia un pò perplesso.

    per qnt concerne l'aggiornamento del software penso abbiano già provveduto alla brc... o doveva essere una mia esplicità richiesta?
     
  11. pablo_r

    pablo_r New Member

    Registrato:
    29 Set 2009
    Messaggi:
    9
    "Mi Piace" ricevuti:
    0
    Provincia:
    Palermo PA
    ciaoo,

    Per quanto riguarda il software di aggiornamento non so se te lo hanno fatto in automatico, dovresti chiedere a loro.
    io mi occupo di vendita dell'auto e non di assistenza, però il tuo problema secondo me è puramente elettrico quindi fai ricontrollare quel cavo perchè se lo spegnimento accade in scalata di marcia questa è una cosa veramente molto strana...fammi sapere.

    ciao in bocca al lupo
     
  12. joanlui

    joanlui MODERATORE
    Socio Premium Moderatore

    Registrato:
    13 Mar 2009
    Messaggi:
    1.204
    "Mi Piace" ricevuti:
    103
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
    avviene in rilascio, scalando terza-seconda...lo faceva pure a me. comunque, davvero cocciuti eh. quella del minimo è un'altra storia, quello continua a farlo anche a me, ma è perchè il GPL si accende peggio della benzina e dà meno potenza, quindi bisogna mandare su di giri il motore in manovra oppure si regola il minimo più alto.
     
  13. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.281
    "Mi Piace" ricevuti:
    3.824
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Credo che sia una gestione dell'iniezione da aggiustare, oppure c'è sporco nel polmone... provate a spurgarlo, c'è una vitina sotto che permette lo spurgo.

    In genere non dovrebbe spengersi... a meno che non ci sia appunto un impedimento al gas ad arrivare (filtro troppo sporco ma difficile cmq) oppure avete beccato della soda che vi ha danneggiato gli iniettori (ma mi sembra che sia un pò generalizzato) o che avete il sensore di giri che fa i capricci (ma credo che sia anche questa un'ipotesi remota).

    Tra le più veritiere credo che ci sia da aggiustare l'iniezione..., soprattutto il boost di gpl alla cambiata..
     
  14. Veleno

    Veleno New Member

    Registrato:
    26 Giu 2009
    Messaggi:
    533
    "Mi Piace" ricevuti:
    2
    Aldilà di eventuali malfunzionamenti dell'impianto, credo che buona parte del fenomeno sia correlato al tipo di erogazione del motore. Nella salitina che costeggia l'ingresso di casa mia, se provo una partenza da fermo col motore sotto i 2500giri, la macchina cede inesorabilmente sotto lo sforzo indotto dalla pendenza (tocca affondare la frizione, dare un pò più di gas - un bel pò... quasi 3500giri - e allora ce la fa).
    Il fenomeno si verifica anche a benzina (è indifferente, ho condotto svariate prove).
    La mia vecchia auto (fiesta 1.1 con impianto a metano) avanzava tranquillamente in salita senza ricorrere a sfrizionate da nonnetto - non me ne vogliano le persone più sagge del forum - sebbene nei primi metri risultasse totalmente indifferente alle variazioni di pressioni sul pedale del gas... (cosa naturale dire, specie per un motore con diverse centinaia di migliai di km sul groppone...).
    Con l'auto dei miei (Bravo 1.9Mtj) è possibile paritre semplicemente lasciando la frizione e affidandosi al tiro del minimo; dando gas, dopo il fastidioso ritardo tipico dei nuovi diesel, è la norma lasciare le ruote a terra e sentirsi spalmati sul sedile guida... e il tutto da poco meno di 1200giri (lo so... non vale, è un diesel).

    Somme che ho tratto: il motore della i20 è particolarmente vuoto ai bassi regimi. Questo lo penalizza molto nei tratti urbani con intenso traffico - dove dare un pò più di gas di quello che sembrerebbe naturale è la regola per evitare spegnimenti - e nelle riprese alle medie velocità (sorpasso a 80km orari in 5a: occorre scalare fino in terza per riuscire a superare con sicurezza) .
    Sopra i 3500 giri tiro e suono del motore cambiano indole (per quello che gli 80cv concedono, ovviamente).

    Spero che MasterPc abbia presto modo di provare l'auto in questione: sarebbe per me un grande onore se un esperto come lui avvalorasse la mia tesi!! :D

    Un saluto a tutti
    V
     
  15. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.281
    "Mi Piace" ricevuti:
    3.824
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Ti ringrazio per l'esperto... troppo buono... solo appassionato :p

    Per il motore non fatico a credere quello che dici e te lo posso confermare già da subito.
    Il problema risiede in 3 fattori che ritengo salienti.
    1) è un 16 valvole se non erro, e i 16 valvole sono penalizzatissimi ai bassi perchè in genere son costruiti con condotti abbastanza grandi nell'aspirazione e questo penalizza l'erogazione in basso.
    I 16 valvole sono adottati spesso anche per ridurre emissioni e ridurre i consumi (anche se non è sempre vero, parlo di teoria).
    un 8 valvole darà quasi sempre le paghe ad un 16 valvole nelle riprese da bassissimi regimi, e non c'è storia, al contrario la cosa si ribalta in alto, dove i 16 valvole le danno sonoramente agli 8.
    2) le restrinzioni dell'inquinamento hanno obbligato i costruttori ad usare catalizzatori sempre più strozzati e questo fa si che in basso si perda tanto, cosa che si recupera in alto. Provate a mettere un catalizzatore 200 celle metallico e vedrete quanto recuperate su tutti i fronti, se lo togliete del tutto l'auto invece andrà malissimo!
    3) Può essere che sia + pesante rispetto a tante altre auto, un 1100 pegeout pesa appena 1000 kg se ci arriva mentre aver 2-300kg in + non è peso da poco, a differenza che poi la sicurezza è molto diversa nel secondo caso.
    Un diesel... bè, a bassi regimi han valori di coppia esagerati, ma è uno stile ed un uso diverso per un motore totalmente diverso.
    E' diversa anche la fluidità, dopo poco il motore diesel ha vibrazioni e rumorosità ben + elevate dei benzina a parità di km, la mia ibiza a 270.000km era ancora silenziosissima e aveva ancora ottime prestazioni (per i sui 55cv... ma ben sfruttati dal mio piedino "fatato").

    Penso che sicuramente quando avrete superato i 40.000km il vostro motore sarà molto + fluido e sciolto e faticherà meno.
    Consiglio di mettere anche un'olio fluido, tipo un 5w40 e candele di ottima fattura, come quelle all'iridium, che costano un pò di + ma durano anche di + e già far questo vi farà aumentare la fluidità del motore e consumare anche qualcosa meno.

    Ovviamente sono considerazioni personali, da appassionato, non è affatto la bibbia, ci mancherebbe, però riflettete e traetene spunto per informarvi, magari qualcosa di buono ci salta fuori ^_^ :)

    Ciauz :)
     
  16. Veleno

    Veleno New Member

    Registrato:
    26 Giu 2009
    Messaggi:
    533
    "Mi Piace" ricevuti:
    2
    Ovviamente al costruttore conviene avere linee di produzione unificate (sfornare solo architetture con ugual numero di valvole comporta meno difficoltà tecniche, meno investimenti, rivedere in termini di dimensioni strutturali - a ridurre - le catene di montaggio)... per cui tutti stanno migrando su i 16 valvole (conviene decisamente in termini di economia di produzione di scala).

    Purtroppo - nella vigente mentalità consumistica - la potenza massima è diventato un'ossessione bella e buona; molto spesso rappresenta il primo dei discriminanti per la scelta di un'auto. Purtroppo si ha modo di guardare questo dato senza avere neppure una lontana idea di che curva di coppia abbia il motore (anche volendo dove la vai a vedere??).
    I costruttori ovviamente vanno a nozze con questa filosofia riuscendo, così, a riunire il - loro - utile con il - loro - dilettevole (giù di 16 valvole anche sull' Apecar e sui motocoltivatori).

    Anche in campo motociclistico vige lo stesso principio malsano... potenze raccapriccianti a regimi inimmaginabili :?, solo che invece di aumentare le valvole... maggiorano - inutilmente, per un uso stradale - il numero di cilindri!! :shock:

    Con 4 cilindri si muovono 4 ruote (che siano un'auto o 2 moto :mrgreen: )
     
  17. sierra

    sierra New Member

    Registrato:
    18 Mag 2009
    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Anch' io ho riscontrato quel problema di spegnimento quando si riparte da fermi con la 1^.
    E' fastidioso e può diventare pericoloso se ti capita in una rotatoria.
    L' ho comunicato alla concessionaria la quale mi ha rimandato al centro BRC della mia zona.
    Ho fissato appuntamento per verifica, ma al telefono mi hanno detto che questo ''difetto'' rientra nella normalità per questi tipi di motori euro 4 alimentati a gas con regimi di giri bassissimi..... assurdo !!!
    Mi chiedo come saranno i prossimi euro 5 ; probabilmente in partenza bisognerà scendere e spingere per avviare il motore e contenere al massimo i consumi.
    A presto.
     
  18. Eleonor

    Eleonor New Member

    Registrato:
    11 Ago 2009
    Messaggi:
    190
    "Mi Piace" ricevuti:
    19
    Provincia:
    Agrigento AG
    Ho portato la macchina alla brc oggi ed ho esposto il problema al tecnico, che si è limitato a serrare meglio un cavo di massa sulla batteria. (individuando quello come probabile causa).
    ho avanzato pure le proposte fatte da masterpc, ma mi è stata data risposta negativa.
    Voi che dite? può essere causa dello spegnimento qst cavo? mmm.....
    intanto cmq la provo...
     
  19. joanlui

    joanlui MODERATORE
    Socio Premium Moderatore

    Registrato:
    13 Mar 2009
    Messaggi:
    1.204
    "Mi Piace" ricevuti:
    103
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
    prova e facci sapere.
     
  20. Eleonor

    Eleonor New Member

    Registrato:
    11 Ago 2009
    Messaggi:
    190
    "Mi Piace" ricevuti:
    19
    Provincia:
    Agrigento AG
    niente da fare... si è spenta di nuovo oggi.
    joanlui a te è capitato? come hai risolto?
     

Condividi questa Pagina