Spie accese nel quadro strumenti durante la marcia

aciredef

Nuovo utente
Registrato
24 Mar 2017
Messaggi
1
Punteggio reazioni
0
Provincia
Roma RM
Auto ed Allestimento
i10 login
Buongiorno a tutti,
ieri ho avuto una strana anomalia sulla mia i10 (mod. Login 2014), ero ferma a uno stop quando ad un certo punto mi si è resettato completamente il quadro strumenti dietro il volante. Si è spento e tempo un secondo si sono accese tutte le spie presenti... il tempo di pensare "oddio cos'è successo ora?" che si sono spente tutte ed è tornato tutto alla normalità.
Il motore non si è mai spento e la macchina ha continuato a camminare (ci ho fatto circa 20km nel traffico) e la radio è rimasta accesa anche durante il "blackout"
Non mi era mai successo prima d'ora. Probabilmente essendo in garanzia chiederò una diagnostica alla hyundai.
A qualcun'altro è successo?
Ho cercato nel forum che c'è un post simile del 2010 nella sezione delle ix35.. ma essendo passati 7 anni e essendo un diverso modello di macchina non so se si può considerare lo stesso problema.
Grazie in anticipo ;)
Federica
 

GIONNI123

Utente Veterano
Registrato
23 Feb 2015
Messaggi
5.900
Punteggio reazioni
5.259
Provincia
Lecce LE
Auto ed Allestimento
i20 1.4 Benzina 100cv Comfort + Login Pack + Dok
io aspetterei per vedere se il difetto si ripresenta...
 

spiridione

GLOBAL MOD
Membro dello Staff
Moderatore Globale
Socio Premium
Registrato
11 Apr 2015
Messaggi
18.521
Punteggio reazioni
15.325
Provincia
Oristano OR
Auto ed Allestimento
La Divina: i20 1.4 CRDi 90 cv Comfort+Login pack col. Aqua Sparkling int. Azzurri.
Buongiorno e benvenuta tra noi.... Federica???? :):):):D

Ti consiglio, in effetti, di rivolgerti in Officina Autorizzata e far fare una diagnosi.

Una curiosità: la tua auto monta lo "start&stop" ???

Infine, se volessi essere così gentile da scrivere un breve messaggio di presentazione qua, te ne saremo grati! :)
 

i20 coupe`

Membro dello Staff
Socio Premium
Moderatore
Registrato
31 Dic 2015
Messaggi
9.002
Punteggio reazioni
4.928
Provincia
Vicenza VI
Auto ed Allestimento
i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
benvenuta. pure a me si e` resettato tutto, ma per ora non mi preoccupo.
 

nimlot61

Nuovo utente
Registrato
10 Apr 2017
Messaggi
6
Punteggio reazioni
2
Provincia
Varese VA
Auto ed Allestimento
i10 Style 1.2 my 2017
Ciao, a me è la seconda volta che accadae e domani 26/05/2019 la porteró in conce.
Praticamente si sente un doppio beep e poi si accendono tutte ma proprio tutte le spie del quadro e dopo pochi secondi, praticamente il servosterzo non funziona piú e vi lascio solo immaginare cosa vuol dire, ci vogliono braccia da body builder.
La prima volta hanno tenuto la vettura per tre giorni, ma senza di fatto aver trovato nessun problema se non aver fatto un reset della centralino e poi per un mese abbondante fino ad oggi mai nessun problema.
Qlcn ha avuto lostesso problema? Grazie.
 
Alto Basso