Start & stop spia regolare e batteria regolare ma condizioni non disponibili sempre tucson2016

pierospano

Nuovo utente
Registrato
6 Lug 2016
Messaggi
2
Punteggio reazioni
0
Provincia
Reggio-Calabria RC
Auto ed Allestimento
tucson classic
Buongiorno a tutti. Nella mia tucson anno 2016, si verifica come nel titolo. Cioe' non risulta alcun malfunzionamento nel sistema ma, infatti spia colore regolare. Pero' non si attiva mai ma mi esce il solito messaggio condizioni non soddisfatte. Ho portato l'auto in assistenza per il secondo tagliando ed ho segnalato il problema e mi hanno detto che e' tutto regolare compreso batteria. Non contento ho fatto salire con me nell'auto il capo officina ed ho fatto vedere che non si attiva mai. E lui mi ha risposto che non hanno autorizzazione dalla casa madre di intervenire fin quando lo stesso sistema non rileva un anomalia con spia di colore diverso. Stranamente pero capita sporadicamente che dopo un lungo viaggio in autostrada, al termine del viaggio il sistema riprende a funzionare per uno due o tre volte. Magari fino a sera quando riposo la macchina vicino casa. Il giorno dopo punto e da capo a non funzionare piu. Non capisco dove sta il problema. Sono io che sbaglio qualche manovra' c'e' qualcosa che non so del sistema? Eppure il primo anno funzionava tutto regolarmente. Io ho il dubbio che sia un problema di batteria che comincia ad avere i livelli bassi ma l'assistenza mi dice che gli risulta tutto regolare nella batteria. Puo' essere che la radio accesa porti un consumo di batteria tale che abbassa il livello a tal punto da non consentire lo start e stop? Forse all'inizio la batteria era performante e quindi reggeva tutto. Il tempo medio per una batteria di tucson quanto e'?. Grazie in anticipo a tutti voi per le vostre risposte.
 
Ultima modifica:

leon.

Utente Ben Noto
Registrato
28 Dic 2017
Messaggi
1.435
Punteggio reazioni
997
Provincia
Roma RM
Auto ed Allestimento
Ex Hyundai Tucson 1.7 DCT 141cv Sound Edition (MY2018)
Piccoli consigli:
1. Una prova si potrà fare no? Torna in assistenza e chiedi se ti montano temporaneamente un'altra batteria;
2. Più drastica...cambia assistenza!
Ma forse ci avevi già pensato...
 

MacAnder

GLOBAL MOD
Membro dello Staff
Moderatore Globale
Socio Premium
Registrato
23 Dic 2015
Messaggi
10.030
Punteggio reazioni
10.115
Provincia
Padova PD
Auto ed Allestimento
Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
Buongiorno a tutti. Nella mia tucson anno 2016, si verifica come nel titolo. Cioe' non risulta alcun malfunzionamento nel sistema ma, infatti spia colore regolare. Pero' non si attiva mai ma mi esce il solito messaggio condizioni non soddisfatte. Ho portato l'auto in assistenza per il secondo tagliando ed ho segnalato il problema e mi hanno detto che e' tutto regolare compreso batteria. Non contento ho fatto salire con me nell'auto il capo officina ed ho fatto vedere che non si attiva mai. E lui mi ha risposto che non hanno autorizzazione dalla casa madre di intervenire fin quando lo stesso sistema non rileva un anomalia con spia di colore diverso. Stranamente pero capita sporadicamente che dopo un lungo viaggio in autostrada, al termine del viaggio il sistema riprende a funzionare per uno due o tre volte. Magari fino a sera quando riposo la macchina vicino casa. Il giorno dopo punto e da capo a non funzionare piu. Non capisco dove sta il problema. Sono io che sbaglio qualche manovra' c'e' qualcosa che non so del sistema? Eppure il primo anno funzionava tutto regolarmente. Io ho il dubbio che sia un problema di batteria che comincia ad avere i livelli bassi ma l'assistenza mi dice che gli risulta tutto regolare nella batteria. Puo' essere che la radio accesa porti un consumo di batteria tale che abbassa il livello a tal punto da non consentire lo start e stop? Forse all'inizio la batteria era performante e quindi reggeva tutto. Il tempo medio per una batteria di tucson quanto e'?. Grazie in anticipo a tutti voi per le vostre risposte.
Secondo me è la batteria un po' usurata che non riesce a caricarsi del tutto.
Poi quando fai un po' di autostrada a giri medio alti costanti, l'alternatore riesce a portarla carica completa.

Non mi preoccuperei, onestamente.

La batteria durerà si e no 4 anni, come ormai standard.
 

circus161

Nuovo utente
Registrato
21 Lug 2017
Messaggi
23
Punteggio reazioni
1
Provincia
Napoli NA
Auto ed Allestimento
Tucson 1.7 115 Cv
Buonasera a tutti io da un po di tempo ho lo stesso problema ed anche io credo che sia il livello della batteria un po usurata.La mia Tucson ha 2 anni e due mesi chiedevo se per caso voi avete risolto in qualche modo oppure se ci sono stati aggiornamenti nella discussione riguardo all' assistenza.
GRAZIE
 

markofantin

Utente Veterano
Registrato
15 Ott 2016
Messaggi
4.537
Punteggio reazioni
2.852
Provincia
Pordenone PN
Auto ed Allestimento
i40W 1.7 CRDI 141CV DCT BUS
Buonasera a tutti io da un po di tempo ho lo stesso problema ed anche io credo che sia il livello della batteria un po usurata.La mia Tucson ha 2 anni e due mesi chiedevo se per caso voi avete risolto in qualche modo oppure se ci sono stati aggiornamenti nella discussione riguardo all' assistenza.
GRAZIE
Metti in carica la batteria, vedrai che si risolverà il problema!
 
Registrato
19 Ago 2016
Messaggi
118
Punteggio reazioni
35
Provincia
Chieti CH
Auto ed Allestimento
Tucson Xpossible
Metti in carica la batteria, vedrai che si risolverà il problema!
Guarda, anche io ho lo stesso problema. Sinceramente non lo uso mai ma solo il fatto che non si attiva mi dà fastidio e al concessionario dicono quello che dicono tutti, batteria un po' esaurita e boommm non funziona più!!! Io mi chiedo adesso, solo alla Tucson non funziona quando la batteria si esaurisce un pochino? Abito in prossimità di uno stop e cavolo se tutte le macchine di nuova "generazione" si spengono allo stop!!!
 

circus161

Nuovo utente
Registrato
21 Lug 2017
Messaggi
23
Punteggio reazioni
1
Provincia
Napoli NA
Auto ed Allestimento
Tucson 1.7 115 Cv
E vero, e solo per il fatto che non si attiva anche che in verità e fastidioso.Stessa cosa facendo un viaggio con un mio amico che ha un Opel Mokka ho notato questa cosa. A lui ogni stop funzionava una meraviglia a me per tutto il viaggio 200 Km fattimolti di traffico nulla.
 
M

Mass

A me questa cosa dell S&S che non funziona mi pare strana.
Io lo disattivo quasi sempre, il "quasi" è fatto da quelle volte che mi dimentico.
Sulla Tucson che presi nel 2015 mi è capitato di vederlo entrare in funzione fino a prima di darla via.... aveva quasi 3 anni ed aveva trascorso 3 inverni a temperature rigide.
Su quella che ho adesso, è più nuova, ma mi capita di vederlo attaccare addirittura a motore freddo.
L'ultima volta proprio poco fa, con la lancetta della temperatura refrigerante che non era nemmeno ad 1/4
 

MacAnder

GLOBAL MOD
Membro dello Staff
Moderatore Globale
Socio Premium
Registrato
23 Dic 2015
Messaggi
10.030
Punteggio reazioni
10.115
Provincia
Padova PD
Auto ed Allestimento
Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
A me questa cosa dell S&S che non funziona mi pare strana.
Io lo disattivo quasi sempre, il "quasi" è fatto da quelle volte che mi dimentico.
Sulla Tucson che presi nel 2015 mi è capitato di vederlo entrare in funzione fino a prima di darla via.... aveva quasi 3 anni ed aveva trascorso 3 inverni a temperature rigide.
Su quella che ho adesso, è più nuova, ma mi capita di vederlo attaccare addirittura a motore freddo.
L'ultima volta proprio poco fa, con la lancetta della temperatura refrigerante che non era nemmeno ad 1/4

Sulla mia che ha 3 anni abbondanti si attiva oramai raramente (tanto che non lo disattivo più e quando capita che si spegne al semaforo mi prende un coccolone).

Al tagliando l'ho fatto presente e mi é stato detto che dipende dalla batteria che non é più nuovissima e che la cosa non crea alcun problema al motore/elettronica.
Mi hanno chiesto se volevo che mi ricaricassero a pieno la batteria per riavere il sistema pienamente funzionante e gli ho detto che se non crea problemi di lasciare tutto così ;)
 

skywalker58

Utente Ben Noto
Registrato
22 Gen 2013
Messaggi
1.264
Punteggio reazioni
1.398
Provincia
Roma RM
Auto ed Allestimento
tucson 17 crdi xplus polar white+ executive pack
La chiamano batteria intelligente quella che c'è nelle nostre tucson e non solo. Intelligente proprio per il sistema start e stop, che secondo me danneggia solo batteria motore e avviamento. Avete idea a Roma un paio di ore nel traffico quante volte si spegne e accende? E siccome ogni componente ha un certo numero di cicli di funzionamento... Start e stop su un SUV non proprio adatto ad uso urbano serve solo per le omologazioni.
 

leon.

Utente Ben Noto
Registrato
28 Dic 2017
Messaggi
1.435
Punteggio reazioni
997
Provincia
Roma RM
Auto ed Allestimento
Ex Hyundai Tucson 1.7 DCT 141cv Sound Edition (MY2018)
....e poi dicono che le nostre batterie che devono gestire lo s&s sono potenziate e costano di più.
....allo stesso modo ci viene detto che la batteria si scarica e il sistema ne risente.
Che delusione:(
 

Lele7577

Nuovo utente
Registrato
24 Giu 2017
Messaggi
27
Punteggio reazioni
17
Provincia
Napoli NA
Auto ed Allestimento
Hyundai Tucson 1.7 Xpossible
....e poi dicono che le nostre batterie che devono gestire lo s&s sono potenziate e costano di più.
....allo stesso modo ci viene detto che la batteria si scarica e il sistema ne risente.
Che delusione:(
Concordo pienamente.......comunque anche a me lo stesso fenomeno.... ormai lo S&S mi funziona solo quando mi fermo dopo un lungo tratto in autostrada (e la vettura ancora non ha nemmeno due anni).
In teoria lo S&S dovrebbe consentire di risparmiare proprio in città ma ti dovrebbero dire che se fai troppa città e la macchina ha più di due anni lo S&S non funziona più.... bah!
 

leon.

Utente Ben Noto
Registrato
28 Dic 2017
Messaggi
1.435
Punteggio reazioni
997
Provincia
Roma RM
Auto ed Allestimento
Ex Hyundai Tucson 1.7 DCT 141cv Sound Edition (MY2018)
Concordo pienamente.......comunque anche a me lo stesso fenomeno.... ormai lo S&S mi funziona solo quando mi fermo dopo un lungo tratto in autostrada (e la vettura ancora non ha nemmeno due anni).
In teoria lo S&S dovrebbe consentire di risparmiare proprio in città ma ti dovrebbero dire che se fai troppa città e la macchina ha più di due anni lo S&S non funziona più.... bah!

Per deduzione quindi i primi due anni circa tt ok
 
M

Mass

Concordo pienamente.......comunque anche a me lo stesso fenomeno.... ormai lo S&S mi funziona solo quando mi fermo dopo un lungo tratto in autostrada (e la vettura ancora non ha nemmeno due anni).

Sarebbe meglio disattivare lo S&S in autostrada, proprio per evitare che alla classica "sosta autogrill" l'auto si spenga di botto.
Per la salute del turbocompressore è buona regola fermarsi, posteggiare, far raffreddare il turbo tenendo un pò il motore al minimo e poi spegnere.
Stoppare di colpo una turbina molto calda dopo le tratte autostradali, aumenta il rischio di grippaggi precoci.

In teoria lo S&S dovrebbe consentire di risparmiare proprio in città ma ti dovrebbero dire che se fai troppa città e la macchina ha più di due anni lo S&S non funziona più.... bah!

Il concetto del "Lo S&S c'è e vorrei che funzionasse" lo capisco.... non lo condivido, ma lo capisco.
Il discorso del risparmio apportato dal sistema S&S io propio fatico a percepirlo
:)
 

leon.

Utente Ben Noto
Registrato
28 Dic 2017
Messaggi
1.435
Punteggio reazioni
997
Provincia
Roma RM
Auto ed Allestimento
Ex Hyundai Tucson 1.7 DCT 141cv Sound Edition (MY2018)
Mass tu parli del raffreddamento della turbina, giusto quello che dici ma credo sia sufficiente il percorso di decelerazione che dura in genere 60 sec. e cmq quando si arriva al parcheggio è buona norma inserire il cambio un P, così facendo si rilascia contestualmente il pedale freno e lo s&s NON entra in funzione.
Cmq si meglio evitare il 130 km/h - 0km/h e motore spento....
 
M

Mass

Mass tu parli del raffreddamento della turbina, giusto quello che dici ma credo sia sufficiente il percorso di decelerazione che dura in genere 60 sec.

Non so.... dipende anche dalla stagione.
In un bel viaggio sotto il sole cocente di luglio, io non credo che la decelerazione faccia granché
:)

quando si arriva al parcheggio è buona norma inserire il cambio un P, così facendo si rilascia contestualmente il pedale freno e lo s&s NON entra in funzione.

Mica tutti hanno l'automatico :)
Se arrivi col manuale, posteggi e metti in folle... se hai il sistema attivo, il motore "muore" di colpo.
Io comunque viaggio sempre con lo S&S staccato. Quando mi fermo metto in folle e lascio il motore al minimo.
Poi scendo, magari mi metto la giacca, prendo il cell..... ecc... ecc.... poi spengo e chiudo.
Magari non servirà a niente, ma ho questa abitudine
:)
 

leon.

Utente Ben Noto
Registrato
28 Dic 2017
Messaggi
1.435
Punteggio reazioni
997
Provincia
Roma RM
Auto ed Allestimento
Ex Hyundai Tucson 1.7 DCT 141cv Sound Edition (MY2018)
Non so.... dipende anche dalla stagione.
In un bel viaggio sotto il sole cocente di luglio, io non credo che la decelerazione faccia granché
:)

Infatti, ahi noi, quando ci si ferma al minimo con temperature cocenti, dopo duecento km percorsi allegramente in autostrada la temperatura motore tende a "salire" e proprio per questo è importante lasciare l'olio in circolo...
Ricordo che in una precedente auto (golf gtd 1990) all'autogrill partiva la ventola proprio perché non sentiva più l'aria nel muso!!
Però vale sempre quello che hai detto, da ragazzi con moto due tempi ti dicevano di lasciar raffreddare al minimo dopo una tirata perche sennò s'incollavano i pistoni!!!:eek::eek:
 
Alto Basso