Stop che lampeggia!!!!!

Discussione in 'Coupe RD/GK' iniziata da smoke099, 23 Nov 2010.

  1. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    Ciao a tutti... oggi mentre frenavo mi sono accorto che lo stop centrale invece di accendersi normalmente, lampeggia in modo irregolare.. !!! ho notato anche che non lo fa sempre, ma solo quando vuole lui... qualcuno ha mai avuto un problema simile o saprebbe dirmi cosa può essere successo??
    grazie mille delle risposte!!!
     
  2. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    9.316
    "Mi Piace" ricevuti:
    5.240
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Credo che sia un falso contatto e che qualcosa ti sfriggoli, cioè che ci sia un filo che tocca la massa... o semplicemente che stà per partire.
    Guardando da sotto il baule, sul portellone ci sono diverse viti (di cui 2 sono anche nelle fessure dove si mettono le mani per tirarlo giù se non erro) e togliendole togli tutta la plastica e metti a nudo il portellone.

    A quel punto dovresti farti premere il pedale del freno o metterci un mattone sopra (tanto è sensibilissimo e si accende subito) e provare a smuovere i fili che vedrai (e non quelli della spazzola che si vedono subito) e vedere se riesci a capire se c'è appunto un falso contatto.
    Dato che ci sei fai caso che siano tutti asciutti o che ci siano tracce di bagnato... in quel caso dovresti vedere da dove viene l'acqua... che potrebbe essere la causa dello sfarfallio.

    Facci sapere ok?
     
    A smoke099 piace questo elemento.
  3. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    grazie mille master, appena controllo ti faccio sapere, comunque adesso si è spento proprio!! potrebbe per caso essere qualche fusibile??
     
  4. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    l'ho smontato e sembra tutto a posto, non c'è acqua e i fili sono in regola però è completamente spento.. non va più!! potrebbe essere un fusibile?
     
  5. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    Alla fine ho risolto, era il filo della massa che si era rovinato e faceva contatto quando e come diceva lui, solo che adesso col lampeggio che ha fatto per qualche giorno si sono fulminati 3 led allora ho preferito staccarlo del tutto!!!
    MasterPc avrei alcune domande da fare sul tesseramento al club, dove posso postarle?
     
  6. MasterPc

    MasterPc PRESIDENTE HYUNDAI CLUB
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    9.316
    "Mi Piace" ricevuti:
    5.240
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Nell'apposita sezione del tessaramento oppure mandami un messaggio che ti rispondo :)
     

Condividi questa Pagina