TERMOTRO TEMPERATURA ESTERNA

Discussione in 'i30 - Pregi e Difetti - Quesiti ed Opinioni sui va' iniziata da Felice, 2 Dic 2009.

  1. Felice

    Felice Active Member

    Registrato:
    29 Mag 2008
    Messaggi:
    277
    "Mi Piace" ricevuti:
    56
    Provincia:
    Firenze FI
    Auto ed Allestimento:
    I30 CW TD110cv confort
    Ciao ragazzi , per ora dopo circa 7gg sono più che soddisfatto della macchina (CW diesel Active 90cv 6marce) e chi l'ha vista ha avuto commenti positivi.
    Stamani sono uscito presto ed ho visto che il termometro segnava 3°C, sulla mia Lancia Musa quando la temeratura esterna scendeva sotto i 4°C
    c'era una segnalazione acustica che perlomeno sulla mia Hyundai non c'è, forse perchè avevo lo stereo acceso?
    Come si comportano le vostre? Avete la segnalazione acustica di pericolo ghiaccio oppure no?

    Saluti a tutti
     
  2. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    La mia quando segna 2° compare sul display della radio il simbolo del ghiaccio/neve.
     
  3. miocuggino

    miocuggino New Member

    Registrato:
    16 Ott 2009
    Messaggi:
    65
    "Mi Piace" ricevuti:
    0
    Provincia:
    Vicenza VI
    Ciao,

    io l'ho ordinata uguale...mi sai dire qualcosa sulle 6 marce?
    Son ben rapportate? E i consumi come ti sembrano?
    Mi terresti aggiornato?

    Grazie mille

    Saluti
     
  4. ss4

    ss4 Member

    Registrato:
    21 Mag 2009
    Messaggi:
    169
    "Mi Piace" ricevuti:
    0
    Provincia:
    Agrigento AG
    Mha,io pure ho il 6 marce,il cambio e' rapportato bene,ma io l'avrei fatta un pelo piu' lunga la 6°,ci saranno 300 giri di differenza con la 5°,ancora non l'ho tirata fino in fondo per vedere quanto fa'.
     
  5. Felice

    Felice Active Member

    Registrato:
    29 Mag 2008
    Messaggi:
    277
    "Mi Piace" ricevuti:
    56
    Provincia:
    Firenze FI
    Auto ed Allestimento:
    I30 CW TD110cv confort
    Le marce mi sembrano rapportate bene inoltre in autostrada e superstrada è silenziosissima, mio suocero che è un meccanico fiat è rimasto impressionato da motore/cambio e dalla macchina in generale (siamo andati a provarla ed a 160 il motore quasi non si sentiva).
    I cosumi per ora sono intorno ai 5.5/6.0 litri per 100 km, non malaccio se si considera che la macchina non ha nemmeno 300km, certo sono lontano dai 4.4 litri per 100 km che facevo con la lancia musa multijet, ma questa è 1600, più grande, più pesante ed è veramente un'altra cosa come confort.
    Riassumendo direi che è una macchina fatta per viaggiare e che sono soddisfatto.
     
  6. gimmy74

    gimmy74 Member

    Registrato:
    21 Giu 2009
    Messaggi:
    298
    "Mi Piace" ricevuti:
    13
    Provincia:
    Palermo PA
    Auto ed Allestimento:
    i30 1.4 BlueDrive GPL Active
    Ma se l'argomento del threat è "termometro temperatura esterna" che c'entra discutere su come l'avete ordinata, sulle impressioni e sul cambio???????

    SIETE PREGATI DI EVITARE DI APRIRE THREAT INUTILI!!!! e di usare la funzione cerca per capire se già c'è qualche threat aperto in merito a ciò che si vuole discutere.
    Poi se uno non è capace di usare un forum, non è mica obbligatorio postare qualcosa.

    Chiedo ai moderatori di adoperarsi per intervenire immediatamente e interromprere questo modo inadatto di usare il forum. Posso capire che ogni tanto sfugga il controllo di qualche threat ma a me sembra che i moderatori di questo forum sono praticamente INESISTENTI e ognuno scrive quello che vuole dove vuole.
     
  7. LonelyWolf

    LonelyWolf Member

    Registrato:
    19 Nov 2009
    Messaggi:
    76
    "Mi Piace" ricevuti:
    13
    Provincia:
    Milano MI
    Questa mattina, temperatura fuori 1°, simbolino del ghiaccio è comparso, radio spenta nessun segnale acustico (o non me ne sono accorto?)
     
  8. Felice

    Felice Active Member

    Registrato:
    29 Mag 2008
    Messaggi:
    277
    "Mi Piace" ricevuti:
    56
    Provincia:
    Firenze FI
    Auto ed Allestimento:
    I30 CW TD110cv confort
    Anche a me a 2°C compare sul display della radio il simbolo del ghiaccio/neve ma nessun avviso acustico, si vede che non lo deve fare.
    Gimmy74 hai pienamente ragione.
    Saluti a tutti
     
  9. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Si nessun segnale acustico.
     
  10. stex802

    stex802 Member

    Registrato:
    27 Ott 2008
    Messaggi:
    420
    "Mi Piace" ricevuti:
    3
    Provincia:
    Modena MO
    Auto ed Allestimento:
    I30 1.4 GPL
    Ma anche a voi se parcheggiate l'auto e la riprendete quando c'è più caldo,per esempio se la parcheggiate di notte e la riprendete la mattina quando è al sole,il termometro ci mette un pò ad allinearsi alla nuova temperatura?
    Se è più freddo dell'ultimo uso ci mette pochi secondi a riallinearsi,se è più caldo ci mette un paio di minuti...
     
  11. timpoldo

    timpoldo Member

    Registrato:
    23 Mar 2009
    Messaggi:
    90
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    STEX802... problemi molto simili anche al mio termometro.

    Ho la sensazione che rimanga "memorizzata" la temperatura di quando parcheggio la macchina. Se per ipotesi e' 25° alle 16 e riprendo la macchina alle 23, il termometro misura comunque 25° e ci mette parecchio (a volte davvero tanto) per aggiornarsi alla temperatura reale (ovviamente inferiore...)

    Un paio di volte, invece, mi e' capitato di avere la netta sensazione che si fosse impallato. Mi e' capitato uscendo da un garage sotterraneo e che la temp. e' rimasta tale (10°) per almeno 30-35 minuti. Cosa abbastanza surreale....

    Secondo voi e' da segnalare all'assistenza???
     
  12. MarioBro

    MarioBro New Member

    Registrato:
    17 Lug 2008
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    Segnalatelo all'assistenza pregandoli di risolvere il problema.
    Ve lo dico io che di sensore di temperatura me ne intendo...

    Sono 2 anni che ho segnalato il difetto...
    mi hanno cambiato tutti e 2 i sensori, la centralina, tutto il cablaggio.
    Risultato?

    la temperatura rimane bloccata a quella precedente (anche dello stesso giorno) e non riparte se non dopo aver toccato i 75Km/H...

    ovviamente il climatizzatore (nel mio caso automatico) si regola a seconda della temperatura errata che misura quindi in città, caldo d'estate e freddo d'inverno...
    a meno che non ve la rischiate e toccate i 75...

    se qualche assistenza risolve vi prego di segnalarlo... così provvedono pure dalle mie parti.
     
  13. Folliador i30

    Folliador i30 Member

    Registrato:
    21 Mar 2011
    Messaggi:
    65
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    ragazzi io invece ho un'altro tipo di problema io ho la i30 1.6 115CV con il clima automatico e quando viaggio il mio indicatore sullo stereo sale a 60° e poi scende questo mi accade solo quando sto in autostrada mentre in città mi va benissimo vi chiedo aiuto... :-(
     

Condividi questa Pagina