ticchettio nel vano motore.

Discussione in 'Discussione Generiche GPL/Metano' iniziata da mar, 8 Lug 2010.

  1. mar

    mar New Member

    Registrato:
    17 Giu 2010
    Messaggi:
    6
    "Mi Piace" ricevuti:
    0
    Provincia:
    Roma RM
    La mia i10 (1300 km) quando è alimentata a GPL si sente un ticchettio nel vano motore.
    Sono andato in officina e mi hanno detto che è l'iniezione del gas.
    Ho il minimo del motore a 700 giri ed anche qui mi hanno detto che è normale.
    E' capitato a qualcuno? Grazie.
     
  2. italo80

    italo80 New Member

    Registrato:
    15 Giu 2008
    Messaggi:
    509
    "Mi Piace" ricevuti:
    22
    Provincia:
    Roma RM
    Esatto è tutto regolare, abbiamo già trattato l'argomento.
    se appoggi la mano sul rail del GPL sentirai la vibrazione (ovviamente quando va a gas)
     
  3. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    tranquillo è tutto in norma... anche io quando sentì quel rumore rimasi perplesso...
     
  4. MasterPc

    MasterPc GLOBAL MODERATOR
    Membro dello Staff Moderatore Globale Socio Premium

    Registrato:
    29 Ago 2007
    Messaggi:
    8.005
    "Mi Piace" ricevuti:
    3.473
    Provincia:
    Pisa PI
    Auto ed Allestimento:
    Coupe Turbulence 1600cc
    Tra l'altro per sincerarti della cosa apri il cofano, accendi l'auto e aspetta che passi a gas.
    Il ticchettio dovrebbe comparire quando sentirai l'auto passare a gas.

    Ciauz :)
     
  5. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    giusto, infatti a benzina non si sente niente.. proprio oggi mi mi sono fatto una cinquantina di km a benzina per non rovinare gli iniettori!! ogni tanto ci vuole..
     
  6. gianGE

    gianGE Member

    Registrato:
    30 Nov 2009
    Messaggi:
    40
    "Mi Piace" ricevuti:
    1
    Provincia:
    Genova GE
    Anche io quando ho preso la mia i10 ho notato questo strano tichettio,premetto che ne venivo già da un auto con gpl ma questo rumore non c'era.
    Quindi quando ho chiesto alla concessionaria,abbiamo messo in moto una i10 in salone x sentire se il rumore si sentiva anche su quella (visto che non mi avevano saputo rispondere) ed anche quella lo faceva,conclusione del concessionario,è così fà rumore...ma che fastidio...chissà se alla BRT ci possano avere un rimedo.
    Aspetto i primi di Settembre tanto voglio andarci x far aggiornare la centralina e chiedo...ciao gianGE
     
  7. smoke099

    smoke099 New Member

    Registrato:
    2 Giu 2010
    Messaggi:
    97
    "Mi Piace" ricevuti:
    1
    Provincia:
    Taranto TA
    non esiste un rimedio xkè non è un problema, dovrebbe provenire dagli iniettori del gas, infatti appena accendi l'auto il ticchettio è più lento, poi appena passa a gas, il ticchettio aumenta. se invece usi l'auto solo a benzina non senti nulla. tutte le macchine che usano questi nuovi impianti fanno questo rumore, nessuno scappa, solo sugli impianti vecchi (io avevo una fiat tipo a gas) non sentivi nulla ma avevi altri problemi veri.. cmq col cofano chiuso a me il rumore è impercettibile..
     

Condividi questa Pagina