Vibrazione rumore anteriore e posteriore

Discussione in 'ix35 - Pregi Difetti e Anomalie' iniziata da porcino, 22 Gen 2011.

  1. porcino

    porcino New Member

    Registrato:
    30 Dic 2010
    Messaggi:
    6
    "Mi Piace" ricevuti:
    0
    Provincia:
    Nuoro NU
    :x:ciao a tutti, ho acquistato un mese fa la ix35 1.6 benzina comfort, già dai primi giorni ho avvertito una forte vibrazione sullo sconnesso, nelle parte anteriore dx.
    Mi sono recato in concessionaria è mi hanno detto che potrebbe essere l'assemblaggio della slitta paramotore e il paraurti, che sono fissati con delle viti di plastica che si sono allentate e di coneguenza vibra tutto.
    Mi hanno detto che aprivano una segnalazione in Hyundai e di avere un po di pazienza.
    Vorrei sapere se questo inconveniente è già capitato a qualcuno, comunque lunedì riporto la macchina dal concessionario e se non risolvono il probblema farò scrivere dal mio avvocato direttamente alla Hyundai.
     
  2. viciokawa

    viciokawa Member

    Registrato:
    11 Ott 2010
    Messaggi:
    43
    "Mi Piace" ricevuti:
    2
    Provincia:
    Palermo PA
    Anche a me non funziona.

    In più volevo aggiungere un piccolo rumorino che si avverte sulle sospensioni anteriori, in condizioni di strada un pò sconnessa. Si sente un tloc tloc, tipo qualcosa di lento......ma non sò se è normale. in tutto quel silenzio potrebbe esserlo!!!!
     
  3. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    Anke io ho notato da qualke giorno questo tipo di rumore provenire dalla sospensione anteriore destra ogni volta ke si prende un pò di asfalto affossato.......ogni fossetto un tloc.....Cmq nn credo ke sia normale xkè sul lato ant.sinistro (provando ogni lato singolarmente sullo sconnesso)nn si sente.Nn vorrei sbagliarmi ma mi sembra ke si verifica maggiormente ed + rumoroso con temperatura esterna bassa.
     
  4. efocorse

    efocorse New Member

    Registrato:
    29 Ott 2010
    Messaggi:
    21
    "Mi Piace" ricevuti:
    3
    Provincia:
    Pistoia PT
    ragazzi......sono un felice possessore della cugina Kia Sportage.......anche nella mia sento questo TLOC-TLOC proveniente dalla ruota anteriore destra.......sono andato in 3 e ripeto 3 officine Kia e c'è chi non lo sente (o non lo vuol sentire) e chi dice che lo deve fare........come possiamo rimediare??????
     
  5. luciferme

    luciferme New Member

    Registrato:
    18 Lug 2010
    Messaggi:
    570
    "Mi Piace" ricevuti:
    133
    Provincia:
    Catania CT
    Auto ed Allestimento:
    IX35 2.0 crdi 4WD Classic Sirius Silver
    Purtroppo quello dell'assistenza è un altro problema.
    L'altro giorno ho fatto vedere la macchina per un consumo eccessivo carburante e qualche rumoretto e vibrazione, ebbene, macchina provata, verificato consumo in marcia, e quindi di 6 a 70km è chiaro che il computer mi dice che fa 200km a litro, quindi consumo ok, la vibrazione a 2000giri, ovviamente non la sente, il rumoretto direi anche.
    Conclusione: la macchina è perfetta, se vuole per il rumore prenda un appuntamento e la lasci che la controlliamo.
    Che dire ho trovato una "finta" cortesia, come anche nessuna risposta se la macchina rientra tra quelle che necessita di azioni di servizio, l'addetto meccanico a queste cose oggi non c'è, è stata la risposta.

    Che dire, ritenterò............. sarò più fortunato la prossima volta?
     
  6. marcicus

    marcicus Member

    Registrato:
    11 Apr 2010
    Messaggi:
    120
    "Mi Piace" ricevuti:
    10
    Provincia:
    Lecco LC
    Auto ed Allestimento:
    ix35 2000cc Confort 136cv 4WD 2010
    Cambia concessionario.
     
  7. giuseppevito

    giuseppevito New Member

    Registrato:
    25 Gen 2011
    Messaggi:
    18
    "Mi Piace" ricevuti:
    1
    Provincia:
    Catanzaro CZ
    Salve a tutti. Perdonatemi, ma la funzione "ricerca" per me è un mistero, non trovo mai niente. Fin dall'acquisto dell'auto ho notato che le sospensioni, a mio parere inefficienti, producono un rumore molto probabilmente dovuto ai silent block del motore o ai gommini di barra e braccetti. Nel senso che su asfalto sconnesso, ad andature moderate, si sente un rumorino "battente" come se i gommini in questione non facessero il loro dovere. Sono andato in conce, ma il meccanico affidatomi per il "giro di prova" o non ci sente o cerca altri rumori provenienti dal passeggino e varie nel baule. Il mio erecchio "fine" mi dice invece che provengono dall'avantreno. Qualcuno ha rilevato l'anomalia? Per quanto riguarda le sospensioni ritengo che siano inefficienti poichè sullo sconnesso in frenata le ruote sembrano non poggiare più sull'asfalto tipo "aquaplaning" e sullo sconnesso in curva cede il retrotreno. A voi...
     
  8. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    anche a me fa rumore d'avanti maggiormente sul lato destro.......sono passato per l'officina e hanno fatto la stessa cosa come te,se ne escono che non sentono niente...Ti quoto in tutto quello che hai detto (stesse cose anche a me)tranne per il retrotreno che cede o meglio non ci ho fatto caso.
     
  9. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    Ecco ragazzi ho trovato questo nella sezione"Santa Fe"............ per il rumore anteriore sullo sconnesso che sentiamo sulla nostra 53xy (secondo me)e proprio lo stesso problema che hanno sulla Santa Fe.
     
  10. Gi60

    Gi60 New Member

    Registrato:
    18 Gen 2011
    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Provincia:
    Lecce LE
    Ho anche io lo stesso problema del rumore anteriore destro. A me hanno detto che probabilmente è l'ammortizzatore. Che ne pensate?
     
  11. efocorse

    efocorse New Member

    Registrato:
    29 Ott 2010
    Messaggi:
    21
    "Mi Piace" ricevuti:
    3
    Provincia:
    Pistoia PT
    la settimana scorsa ho mandato una mail a Kia per farli presente il mio problema (rumore sull'anteriore destra tipo tloc-tloc a velocità fino a 40-50 km-h) e sapete cosa mi hanno risporto????? che secondo loro a livello europeo nessuno si è lamentato del suddetto problema e che quindi non esiste......ma dico io...... è possibile che la mia sia difettosa...no??????...comunque mi hanno pure scritto che appena il suo ispettore di zona sarà dalle mie parti,farà un test dell'auto.....speriamo bene dai....vi terrò aggiornati.....
     
    A Andrea_hy piace questo elemento.
  12. giuseppevito

    giuseppevito New Member

    Registrato:
    25 Gen 2011
    Messaggi:
    18
    "Mi Piace" ricevuti:
    1
    Provincia:
    Catanzaro CZ
    :x:
    Oggi per caso ho scoperto, forse, la causa del rumore all'anteriore. Stavo verificando "la consistenza" del paraurti anteriore ed ho notato che ha parecchio gioco su fissaggio anteriore dx e muovendolo con le mani "su e giu" si sente il tloc tloc :x: in questione, specialmente col cofano aperto si sente provenire dall'interno del vano motore. Da una prima occhiata all'interno non si vede dove è fissato al telaio. Appena ho un po di tempo approfondirò.
     
  13. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.444
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White


    Grazie, tienici informati. :)
     
  14. efocorse

    efocorse New Member

    Registrato:
    29 Ott 2010
    Messaggi:
    21
    "Mi Piace" ricevuti:
    3
    Provincia:
    Pistoia PT


    appena posso guardo pure io se ho gioco sul paraurti....ma non mi sembra....io credo che il problema sia sull'ammortizzatore,ma mi sembra strano che lo faccia a molti e solo sull'anteriore destra.....mah!!!!!...tienici informati.... (ah,dell'ispettore Kia ancora nessuna traccia!!!)
     
  15. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    Ragazzi a riguardo del rumore tipo"tloc-tloc"che si sente sull'anteriore su strada sconnessa,un membro del gruppo di -facebook ix35- dice che la settimana prossima li cambieranno per la seconda volta gli ammortizzatori anteriori.Voi avete notizie al riguardo,se sono anche essi difettosi come quelli posteriori che ci sono stati già sostituiti??????????Riporto la sua testimonianza.
    """""""""Florio Anfora..... fatto 10.000 settimana prox mi cambiano nuovamente ammortizzatori anteriori questa e' la seconda volta. la mia e' un 1.6 comfort qualcuno ha lostesso problema mio? il difetto e' che fa' molto rumore sulle buche ma come stabilita' e funzionamento e tutto ok. fatemi sapere il conc m ha detto che dovrebbe essere un difetto di fabbrica.""""""""""""""""
     
  16. Giancarlo

    Giancarlo Socio onorario
    Socio Premium

    Registrato:
    28 Mar 2010
    Messaggi:
    11.378
    "Mi Piace" ricevuti:
    4.444
    Provincia:
    Benevento BN
    Auto ed Allestimento:
    ix35 2.0 136cv CRDi MY2010 Comfort 2wd - Cassa White
    Ragazzi volevo avvisarvi che ci sono novità per questa anomalia.
    Non ho ancora i dettagli, forse un'accorgimento da effetuare in officina.
    Appena riesco ad avere qualcosa di più dettagliato vi avviso.
     
    A mauri63 e lucio81 piace questo messaggio.
  17. giuseppevito

    giuseppevito New Member

    Registrato:
    25 Gen 2011
    Messaggi:
    18
    "Mi Piace" ricevuti:
    1
    Provincia:
    Catanzaro CZ
    BENE! Io ho fissato un appuntamento x la prox settimana ma sono un po titubante se andarci o meno, anche solo x non sentirmi dire che "è tutto a posto":x:.
    Pendiamo dalle tue labbra!
     
  18. lucio81

    lucio81 New Member

    Registrato:
    28 Mar 2010
    Messaggi:
    600
    "Mi Piace" ricevuti:
    102
    Provincia:
    Avellino AV
    Auto ed Allestimento:
    IX35 2.0 CRDi Classic 2WD Cassa White
    Grazie Giancarlo per la tua disponibilità,(ma anche sulla tua hai notato questo "tloc"sull'anteriore?)speriamo che HYUNDAI riesce a risolvere anche questa anomalia.Come servizio assistenza non sembra male...........almeno le iniziative le prende per eliminare i problemi di gioventù e le porta anche a termine,unico neo la leva del sedile ancora in sospesa.Speriamo bene.Ciao Lucio.
     
  19. efocorse

    efocorse New Member

    Registrato:
    29 Ott 2010
    Messaggi:
    21
    "Mi Piace" ricevuti:
    3
    Provincia:
    Pistoia PT
    speriamo che anche la Kia si dia una mossa.......ad oggi a 5500 km il rumore è sempre piu intenso
     
  20. Gi60

    Gi60 New Member

    Registrato:
    18 Gen 2011
    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Provincia:
    Lecce LE

    ci sono novità a riguardo?
     

Condividi questa Pagina