VIRUS su sito Hyundai

Discussione in 'i30 - NEWS Foto Video Stampa' iniziata da timpoldo, 17 Set 2009.

  1. timpoldo

    timpoldo Member

    Registrato:
    23 Mar 2009
    Messaggi:
    90
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    Fate attenzione se andate sul sito Hyundai-auto.it

    A me Avast mi ha rilevato un cavallo di Troia (Illiframe-B) nella home-page.
    Uso Windows XP, e il browser e' Firefox 3.5

    Vi allego una screen-shot a testimonianza di quanto successo pochi minuti fa.

    Vediamo quanto tempo ci impiega il sistemista di hyundai a risolvere....
     

    Files Allegati:

  2. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Non è che si tratta del solito biscottino?
     
  3. timpoldo

    timpoldo Member

    Registrato:
    23 Mar 2009
    Messaggi:
    90
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    Sarebbe?
     
  4. il-mec

    il-mec New Member

    Registrato:
    2 Set 2009
    Messaggi:
    205
    "Mi Piace" ricevuti:
    0
    Provincia:
    Monza-Brianza MB
    no no a vedere l'immagine parrebbe di no, xò strano ...
     
  5. beppe54

    beppe54 New Member

    Registrato:
    23 Dic 2008
    Messaggi:
    968
    "Mi Piace" ricevuti:
    4
    Provincia:
    Potenza PZ
    Grazie dell'informazione.
     
  6. Pipistro

    Pipistro Member

    Registrato:
    31 Mar 2009
    Messaggi:
    319
    "Mi Piace" ricevuti:
    1
    Provincia:
    Milano MI
    Ok, stesso errore con nod32 :oops:
     
  7. ninja

    ninja New Member

    Registrato:
    2 Ago 2008
    Messaggi:
    12
    "Mi Piace" ricevuti:
    0
    Provincia:
    Novara NO
    confermo: inoltre si nota tentativo di reindirizzamento a un dominio russo :evil:
     
  8. amwela

    amwela Member

    Registrato:
    31 Mag 2009
    Messaggi:
    150
    "Mi Piace" ricevuti:
    1
    Provincia:
    Napoli NA
    qualcuno dovrebbe scrivere una mail alla casa credo
     
  9. timpoldo

    timpoldo Member

    Registrato:
    23 Mar 2009
    Messaggi:
    90
    "Mi Piace" ricevuti:
    0
    Provincia:
    Napoli NA
    Al momento... la cosa sembra essersi risolta.
    Avast non mi segnala piu' nulla.
     
  10. joanlui

    joanlui MODERATORE
    Socio Premium Moderatore

    Registrato:
    13 Mar 2009
    Messaggi:
    1.197
    "Mi Piace" ricevuti:
    99
    Provincia:
    Pescara PE
    Auto ed Allestimento:
    i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
    guarda caso sono il traduttore ufficiale in italiano di avast (serio). posso dirvi che se davvero rileva quello che si dice non è una bufala. (anche se mi sto morendo dalle risate i20 Cavallo di...TROIA!) hahahahahahahahahaha!!!!
     

Condividi questa Pagina