• Usate sempre una password efficace o gli spammer possono bucarvi l'account!

Luce abitacolo Hyundai I10 hatchback

Davide62

Nuovo utente
Registrato
9 Feb 2024
Messaggi
7
Punteggio reazioni
5
Provincia
Savona SV
Auto ed Allestimento
Hyundai I10 hatchback 2018 benzina
Anno
2018
Stavo sostituendo la luce di cortesia a bulbo con una a led nella mia Hyundai I10 hatchback del 2018, non prestando attenzione alla posizione dell'interruttore, quando ho notato una microscopica scintilla. La luce non si è più accesa, ne con la sua lampada originale, ne con quella a led.
Ho controllato il relativo fusibile, indicato sul manuale e sul coperchio del vano fusibili nell' abitacolo, e non presentava interruzioni.
L'ho comunque sostituito, ma la luce non si accende.
Da cosa può dipendere?
Il circuito è protetto per caso anche in altro modo?
Grazie.
 

Mistertony

Socio Premium
Registrato
5 Mar 2018
Messaggi
3.922
Punteggio reazioni
1.501
Provincia
Napoli NA
Auto ed Allestimento
Hyundai i20 1.2 84Cv Gpl Comfort-Login Iced Coffee Int. Tabacco, e Opel CorsaC Gpl
Anno
2016
Ciao Davide, sicuramente è il fusibile saltato, ma probabilmente collegato con altro simbolo sulla scatola. Se hai un tester controllali uno ad uno , troverai sicuramente quello interrotto;)
 

Davide62

Nuovo utente
Registrato
9 Feb 2024
Messaggi
7
Punteggio reazioni
5
Provincia
Savona SV
Auto ed Allestimento
Hyundai I10 hatchback 2018 benzina
Anno
2018
Ciao Davide, sicuramente è il fusibile saltato, ma probabilmente collegato con altro simbolo sulla scatola. Se hai un tester controllali uno ad uno , troverai sicuramente quello interrotto;)
Ho fatto 2 test e smontato la plafoniera.
Il problema l'ho trovato.
In pratica inserendo la nuova lampadina a led, oltre alla scintilla, ho notato che uno degli attacchi aveva un escursione eccessiva verso l'interno.
Una volta in mano mi sono accorto che questa flessione causava un corto circuito.
Tale circuito non è altro che una lamina sottile di metallo, simile ad una pista, collegata poi ad un connettore estraibile.
La lamina è bloccata da punti a caldo sulla plastica, e da sottili filamenti ripiegati, in modo tale che il circuito stia fermo.
È successo che (facendo pressione per inserire la lampadina) un attacco a U si sia allentato dal suo blocco.
La sottile lamina che tiene fermo l'attacco non era ripiegato, come non lo era quello vicino, che ferma altro punto del circuito, e questo ha causato il contatto, la scintilla, e l'apertura del fusibile.
Ho sistemato e ripiegato le alette di blocco, cambiato per la terza volta il fusibile, e tutto funziona perfettamente.
Allego foto.
 

Allegati

  • IMG_20240211_103828.jpg
    IMG_20240211_103828.jpg
    96,2 KB · Visite: 2
  • IMG_20240211_091635.jpg
    IMG_20240211_091635.jpg
    103,3 KB · Visite: 2
  • IMG_20240211_091624.jpg
    IMG_20240211_091624.jpg
    163,8 KB · Visite: 2
  • IMG_20240211_093306.jpg
    IMG_20240211_093306.jpg
    156,1 KB · Visite: 2
  • IMG_20240211_095412.jpg
    IMG_20240211_095412.jpg
    137,2 KB · Visite: 2
  • IMG_20240211_093316.jpg
    IMG_20240211_093316.jpg
    165,4 KB · Visite: 2
Alto Basso