Problema chiavi non funziona il pulsante chiusura/apertura

GennaroFusco

Nuovo utente
Registrato
3 Mag 2017
Messaggi
2
Punteggio reazioni
3
Provincia
Napoli NA
Auto ed Allestimento
Hyundai i20 bluedrive 1.2
salve mi chiamo Gennaro e possego una i20 presento il problema, stavo cambiando la luce interna (quella che illumina i passeggeri posteriori), per mia distrazione rimango la leva su DOOR(quando la porta è aperta si accende), appena inserisco la lampadina fa un suono stranissimo, mi accorgo di aver rimasto la leva su DOOR cosi la merto su OFF dopo di che inserendo la chiave, mi ritrovo il computer di bordo (credo si chiama così lo schermo piccolo dove c’è la data ecc.) tutto resettato, nomi delle radio, orario, data , tutto. Così aggiusto l’orario, spengo la macchina e nel momento che provo a chiuderla con il telecomando, NON SI CHIUDE (nemmeno con l’altro telecomando quindi probelma batteria da escludere) provo a fare un reset scollegando la batteria per 10 min ma niente, mi rimane bloccato tutto, il quadro la parte dei contagiri rimane su 1 e non scende, solo se inserisco la chiave e la giro mi ritorna a 0, il computer di bordo invece nel momento che tolgo la chiave, rimane una linea rossa, e stessa cosa devi girare la chiave per farlo spegnere, il resto funziona tutto.
Potrebbe essere qualche fusibile dovuto ad un cortocircuito? O altro? Vi chiedo una mano magari avete riscontrato anche voi un problema simile
Grazie
 

i20 coupe`

Membro dello Staff
Socio Premium
Moderatore
Registrato
31 Dic 2015
Messaggi
9.003
Punteggio reazioni
4.928
Provincia
Vicenza VI
Auto ed Allestimento
i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
per una lampadina....tutto sto casino....boh!
 

joanlui

Socio onorario
Socio Premium
Registrato
13 Mar 2009
Messaggi
1.265
Punteggio reazioni
153
Provincia
Pescara PE
Auto ed Allestimento
i20 1.2 5p Bluedrive, Accent II serie 1.3 GL 4p
salve mi chiamo Gennaro e possego una i20 presento il problema, stavo cambiando la luce interna (quella che illumina i passeggeri posteriori), per mia distrazione rimango la leva su DOOR(quando la porta è aperta si accende), appena inserisco la lampadina fa un suono stranissimo, mi accorgo di aver rimasto la leva su DOOR cosi la merto su OFF dopo di che inserendo la chiave, mi ritrovo il computer di bordo (credo si chiama così lo schermo piccolo dove c’è la data ecc.) tutto resettato, nomi delle radio, orario, data , tutto. Così aggiusto l’orario, spengo la macchina e nel momento che provo a chiuderla con il telecomando, NON SI CHIUDE (nemmeno con l’altro telecomando quindi probelma batteria da escludere) provo a fare un reset scollegando la batteria per 10 min ma niente, mi rimane bloccato tutto, il quadro la parte dei contagiri rimane su 1 e non scende, solo se inserisco la chiave e la giro mi ritorna a 0, il computer di bordo invece nel momento che tolgo la chiave, rimane una linea rossa, e stessa cosa devi girare la chiave per farlo spegnere, il resto funziona tutto.
Potrebbe essere qualche fusibile dovuto ad un cortocircuito? O altro? Vi chiedo una mano magari avete riscontrato anche voi un problema simile
Grazie
boh, non si capisce niente. ma se metti in moto e parti che succede?
 
Alto Basso