• Usate sempre una password efficace o gli spammer possono bucarvi l'account!

Scomparsa dell' indicatore marcia consigliata sul display

rafhyu

Nuovo utente
Registrato
13 Apr 2014
Messaggi
2
Punteggio reazioni
0
Provincia
Bologna BO
Auto ed Allestimento
i30 Classic
Ciao, sono Raffaele e possiedo una Hyundai i30 del 2011 restyling primo modello, motore 1.6 CRDI 90cv. Ottimo motore! Dopo gli attuali 176.000 Km sono molto soddisfatto perchè a parte qualche piccolo fastidio come di seguito descritto, l'auto si è sempre comportata in modo affidabile ed economico nel senso che finora non ho mai dovuto sborsare extra oltre la ordinaria manutenzione.

Come mio primo messaggio nel forum approfitto per esporre un problema che non sono ancora riuscito a risolvere neanche tramite meccanico ed elettrauto.

All'improvviso il mio indicatore di marcia consigliata è sparito dal display. In contemporanea la guida a bassi regimi è diventata a singhiozzo. In pratica non riesco più a tenere il piede leggero sull'acceleratore costringendomi a tenerla tirata e quindi a preferire la marcia più bassa. Nessuna spia accesa o errore in centralina.

Grazie in anticipo per le eventuali risposte e/o suggerimenti.
 

i20 coupe`

Membro dello Staff
Moderatore
Socio Premium
Registrato
31 Dic 2015
Messaggi
17.370
Punteggio reazioni
7.643
Provincia
Vicenza VI
Auto ed Allestimento
i20 coupe` 1.2 -G4LA benz.- 2016 login, plus pack , mandarin orange
Anno
2016
Ciao, sono Raffaele e possiedo una Hyundai i30 del 2011 restyling primo modello, motore 1.6 CRDI 90cv. Ottimo motore! Dopo gli attuali 176.000 Km sono molto soddisfatto perchè a parte qualche piccolo fastidio come di seguito descritto, l'auto si è sempre comportata in modo affidabile ed economico nel senso che finora non ho mai dovuto sborsare extra oltre la ordinaria manutenzione.

Come mio primo messaggio nel forum approfitto per esporre un problema che non sono ancora riuscito a risolvere neanche tramite meccanico ed elettrauto.

All'improvviso il mio indicatore di marcia consigliata è sparito dal display. In contemporanea la guida a bassi regimi è diventata a singhiozzo. In pratica non riesco più a tenere il piede leggero sull'acceleratore costringendomi a tenerla tirata e quindi a preferire la marcia più bassa. Nessuna spia accesa o errore in centralina.

Grazie in anticipo per le eventuali risposte e/o suggerimenti.
A dire il vero, sei al secondo messaggio, ma non di una presentazione
 
Alto Basso