1.0 T-GDI mancanza spinta turbo a freddo

Discussione in 'Kona - Motore,Alimentazione,Tagliandi' iniziata da max2676, 11 Mar 2019.

  1. max2676

    max2676 New Member

    Registrato:
    18 Gen 2019
    Messaggi:
    10
    "Mi Piace" ricevuti:
    7
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Kona 1.0 T-GDI 120 cv
    Ciao a tutti,
    ho una 1.0 T-GDI con 1500 km.
    Ho notato che alcune mattine partendo da casa, fino a quando non va in temperatura, le prime accelerate mancano di spinta, come se non si attivasse il turbo.
    Dopo un tempo variabile, da qualche secondo dall'accensione a qualche minuto (max 4-5 min) il motore comincia a spingere correttamente.
    Non capita tutte le mattine ed è successo anche in queste mattinate non particolarmente fredde.

    E' capitato a qualcuno ?
     
    A Brex piace questo elemento.
  2. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    7.632
    "Mi Piace" ricevuti:
    7.752
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Così é abbastanza difficile capire, però non é tanto consigliato tirare l'auto da fredda.
     
    A spiridione e i20 coupe` piace questo messaggio.
  3. max2676

    max2676 New Member

    Registrato:
    18 Gen 2019
    Messaggi:
    10
    "Mi Piace" ricevuti:
    7
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Kona 1.0 T-GDI 120 cv
    Ma non la tiro mica.. parlo del classico mezzo acceleratore con cambiata a 2500. Il turbo lo senti anche se non tiri le marce.
     
  4. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    7.632
    "Mi Piace" ricevuti:
    7.752
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    Ah ok, avevo capito male.
    Ma, non saprei, magari é una protezione elettronica fintanto che il motore non va in temperatura.

    Però lascio la parola ad altri konisti.
     
  5. max2676

    max2676 New Member

    Registrato:
    18 Gen 2019
    Messaggi:
    10
    "Mi Piace" ricevuti:
    7
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Kona 1.0 T-GDI 120 cv
    Esatto ! Volevo chiedere esattamente questo. O se non è normale...
     
  6. Ciccio 095

    Ciccio 095 Member

    Registrato:
    7 Dic 2018
    Messaggi:
    38
    "Mi Piace" ricevuti:
    38
    Provincia:
    Catania CT
    Auto ed Allestimento:
    Kona
    Poco piú di 2000 km fatti. La mattina esco dal garage e non é mai particolarmente fredda, tendo a cambiare intorno a 2000 giri e non ho notato nessun calo di potenza o mancanza di spinta. Dopo pochi minuti il motore é giá a temperatura e oltre a spingere come sa fare diventa anche silenzioso.

    Se noti problemi non normali prova a contattare l’assistenza, probabilmente sapranno darti maggiori informazioni o risolvere un problema se c’é.
     
    A Kona_120CV e MacAnder piace questo messaggio.
  7. Brex

    Brex Active Member

    Registrato:
    16 Feb 2018
    Messaggi:
    169
    "Mi Piace" ricevuti:
    119
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    Hyundai Kona 1.0 T-GDI Style phantom black
    Pure io l'ho notato! L'auto a freddo non spinge! (cambiando a 2000 non si nota ma se si prova a tirare fino ai 3000 la differenza è sostanziale)
     
  8. MacAnder

    MacAnder GLOBAL MOD
    Membro dello Staff Socio Premium Moderatore

    Registrato:
    23 Dic 2015
    Messaggi:
    7.632
    "Mi Piace" ricevuti:
    7.752
    Provincia:
    Padova PD
    Auto ed Allestimento:
    Hyundai Tucson XP 1.7crdi 115CV Moonrock (int. beige)
    L'innesto e la geometria della turbina sono attuati da una centralina elettronica dedicata.
    E' probabile che fintanto che i parametri di temperatura non sono buoni riduca la spinta della turbina in modo da non fare danni.
     
    A Ciccio 095 piace questo elemento.
  9. Brex

    Brex Active Member

    Registrato:
    16 Feb 2018
    Messaggi:
    169
    "Mi Piace" ricevuti:
    119
    Provincia:
    Vicenza VI
    Auto ed Allestimento:
    Hyundai Kona 1.0 T-GDI Style phantom black
    Anche io mi ero fatto quell'idea, per questo non mi sono mai preoccupato, inoltre guidare l'auto con calma durante il riscaldamento può farle solo bene. Detto ciò questa rimane una teoria, sarebbe bello avere la certezza che sia come crediamo :)
     
    A Ciccio 095 e MacAnder piace questo messaggio.
  10. beppex

    beppex New Member

    Registrato:
    13 Nov 2018
    Messaggi:
    6
    "Mi Piace" ricevuti:
    5
    Provincia:
    Modena MO
    Auto ed Allestimento:
    Hyundai Kona xpossible 1.6T GDI 4WD DCT
    Se ti può tranquillizzare io ho un collega di lavoro che ha la 1.0 come te e più volte mi ha detto che quando è fredda la macchina è "morta" ha veramente poca spinta, appena si riscalda le prestazioni tornano regolari. Sicuramente si tratta di una strategia di warm-up per questioni di affidabilità e senz'altro di emissioni. Ormai le prestazioni delle macchine si devono inchinare alle strategie di emissioni. Io ho la 1.6 ed un po' meno avvertibile il divario tra freddo e caldo anche se un po' si sente.
     
    A MacAnder piace questo elemento.
  11. Kona_120CV

    Kona_120CV Active Member

    Registrato:
    23 Feb 2018
    Messaggi:
    369
    "Mi Piace" ricevuti:
    196
    Provincia:
    Roma RM
    Auto ed Allestimento:
    Kona Comfort 1.0 T-GDI 120CV Silver Lake
    interessante, ma non posso dare un contributo significativo perche tengo la macchina in garage e quando la mattina esco anche con -6 io sto turbo lo sento già pronto...forse il garage è la chiave di lettura....oppure c'ho la kona più cattiva del forum???:cool::rolleyes::mad:
     
    A Ciccio 095 piace questo elemento.
  12. max2676

    max2676 New Member

    Registrato:
    18 Gen 2019
    Messaggi:
    10
    "Mi Piace" ricevuti:
    7
    Provincia:
    Milano MI
    Auto ed Allestimento:
    Kona 1.0 T-GDI 120 cv
    Grazie delle risposte ragazzi
     
  13. tuny1

    tuny1 New Member

    Registrato:
    2 Gen 2013
    Messaggi:
    12
    "Mi Piace" ricevuti:
    1
    Provincia:
    Trieste TS
    Auto ed Allestimento:
    ix35 1.7 comfort CRDI
    Io ho lo stesso problema ma in officina mi hanno detto che e normale c'è un blocco sulla centralina finché non sale di temperatura la turbina non da il massimo.e comunque mai partire a freddo con brusche accelerazioni ma attendere almeno un paio di minuti quando e fredda e poi partire
     
  14. skywalker58

    skywalker58 Well-Known Member

    Registrato:
    22 Gen 2013
    Messaggi:
    348
    "Mi Piace" ricevuti:
    411
    Provincia:
    Roma RM
    Auto ed Allestimento:
    tucson 17 crdi xplus polar white
    La turbina a freddo non viene fatta girare oltre certi limiti perchè, a causa dell'olio che col freddo è denso, non avrebbe gli alberini sufficientemente lubrificati. L'asse della turbina non ha cuscinetti sui due lati opposti, ma "galleggia" se così si può dire, su un sottilissimo strato di olio che, se troppo denso per le basse temperature, non fluisce in quel piccolo interstizio. Per questo motivo le "turbo" devono raggiungere una certa temperatura prima di essere stiracchiate. Con poco olio si consumerebbe l'alberino del turbo o le due boccole (o entrambi) acquistando gioco che finirebbe per causare perdite di olio o addirittura il grippaggio della turbina perchè urterebbe contro le pareti della "conchiglia", non girando più perfettamente perpendicolare. Bastano una trentina di secondi per scaldare l'olio a livelli accettabili. Stessa cosa la brutta abitudine di alcuni che prima di spegnere la macchina danno una bella sgasata. La turbina gira ancora per inerzia dopo che il motore (e quindi la pompa olio) si è fermato ed ha pochissimo olio sull'asse. Quindi consiglio: mai tirare a freddo, non sgasare prima di spegnere, non spegnere immediatamente appena arrivati a casa, lasciare una decina di secondi al minimo. Il motore e sopratutto le turbine ringrazieranno!

    [​IMG]
     
    A Encio73, bobb56, Ciccio 095 e 6 altri utenti piace questo elemento.

Condividi questa Pagina