Dov'e finito il logo..???

Discussione in 'Comunicazioni, Domande sul portale, suggerimenti!' iniziata da IVO67, 10 Set 2010.

  1. IVO67

    IVO67 New Member

    Registrato:
    8 Mar 2010
    Messaggi:
    113
    "Mi Piace" ricevuti:
    3
    Provincia:
    Vicenza VI
    il nuovo portale è molto bello e impostato chiaramente mi complimento con tutti, maaa.....
    perchè a fianco dell'avatar non si puo' più inserire il "logo" della nostra auto..?????
    ritengo sia, oltre che simpatico anche utile sapere che auto propia abbiamo noi tutti del forum....
     
  2. Marco

    Membro dello Staff Amministratore Socio Premium

    Registrato:
    28 Ago 2007
    Messaggi:
    6.855
    "Mi Piace" ricevuti:
    1.848
    Provincia:
    Venezia VE
    Auto ed Allestimento:
    Atos / Ex Tuscani Turbo
    Mi spiace ma attualmente non è possibile.
    In ogni caso il modello di auto è visualizzabile sul profilo di ogni utente.

    Vedrò prossimamente di fare una modifica per inserire il modello di auto anche sotto l'avatar! :)
     
  3. GiorGia

    GiorGia MODERATORE
    Moderatore Socio Premium

    Registrato:
    5 Feb 2009
    Messaggi:
    1.328
    "Mi Piace" ricevuti:
    62
    Provincia:
    Teramo TE
    Auto ed Allestimento:
    i10 active bluedrive
    per ora abbiamo la possibilità di inserirlo in firma come vedo hai già fatto ;)
     
  4. IVO67

    IVO67 New Member

    Registrato:
    8 Mar 2010
    Messaggi:
    113
    "Mi Piace" ricevuti:
    3
    Provincia:
    Vicenza VI
    ok Blankpage.. penso che la modifica farà piacere a tutti.....
     

Condividi questa Pagina